Skocz do zawartości

Woda z bojlera jest zimna


VanRopa
 Udostępnij

Rekomendowane odpowiedzi

Witam.

Problem jak w temacie, po zamontowaniu pieca w kotłowni wszystko działa (prawie) jak należy, mianowicie kaloryfery grzeją, za to wody ciepłej nie ma, zimno-letnia co najwyżej.

Chciałbym prosić, aby ktoś spojrzał na tą instalację i postarał się poradzić w czym może być problem, za co z góry dziękuję.

Podłączone zostało to tak jak dawniej, zmienił się piec i bojler.

Jeśli będą potrzebne dodatkowe zdjęcia lub informacje, postaram sie je dostarczyć.

IMG_20211026_135411.jpg

IMG_20211026_135354_1.jpg

IMG_20211026_135317.jpg

IMG_20211026_135248.jpg

IMG_20211026_135239.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Skąd jest zasilany bojler,  na foto widać że rura prowadzi na sam dół,i od wyjścia z zasilania też rura w dół to one łączą się na dole ? Jeżeli tak to po co ta pętla w dół zwłaszcza że wszystko chodzi na jednej pompie.? No chyba że tam na dole jeszcze jeden część idzie na dogrzanie powrotu a reszta na bojler. No to mistrzostwo świata.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zbiornik wyrównawczy oczywiście jest źle podłączony, czy ci wszyscy fachowcy do jednej specjalki chodzili?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie no chyba nie myślisz że zbiornik wyrównawczy jest zasilany gorącą wodą 🤣 może to bufor. Nie a tak na poważnie to ta rura wchodzi chyba w ścianę. No ale tu chodzi o bojler i jego zasilanie.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystkie śmieszki tutaj mnie nawet nie ruszają, bo nie znam się na tym totalnie i nie ja to robiłem, nie wypłapie nawet sarkazmu, przez co rada z palcem może być uznana za rzetelną 😅

Więc jeśli chcielibyście pomóc to proszę tłumaczyć to jak dla kogoś totalnie zielonego, chciałbym po prostu wiedzieć co trzebaby zrobić

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po modernizacji mogą być filtry zapchane, zapowietrzona instalacja, za mało wody w instalacji.

Na górze bojlera/zasobnika cwu masz rury z boku, one muszą być gorące, inaczej nie wygrzeją wody w bojlerze.

Ten kto przerabiał instalacje niech wszystko sprawdzi i przeszkoli cię z odpowietrzania, dopuszczania wody itd. ( masz na górze odpowietrznik)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ta na samej górze jest zimna, ale nie lodowata

Ta zaznaczona na czerwono jest gorąca

Na niebiesko zimna🥶🥶

Co do odpowietzania to z tego co mi mówiono wystarczy odkręcić te odpowietrzniki (już to robiłem z pompą też) coś tam syczało, jednak problem nie minął.

Jak dopuszczać wodę to wiem, że trzeba odkręcić zawór od wody i pieca, jak jest za dużo przy wysokiej temperaturze wylewka się do wiadra, z tego co rozumiem to ma to na celu wyrównać.

Tutaj reszta zdjęć które mogą coś wnieść

 

IMG_20211026_224509.jpg

IMG_20211026_223723.jpg

IMG_20211026_223653.jpg

IMG_20211026_223548.jpg

Edytowane przez Ryszard
Proszę nie cytować ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przy wyłączonej pompie poluzuj śrubunek na górnej rurze ( tej goracej). Odczekaj chwile niech zleci woda z powietrzem. Jak będzie OK, to dolna rura zrobi się gorącą po ponownym włączeniu pompy , a ten kapselek na odpowietrzniku zakręć, bo one lubią też zaciagać powietrze. 

Edytowane przez Trener40
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kolego a weź zakręć zasilanie na grzejniki i włącz pompę niech idzie tylko na bojler jeśli możesz i zobacz czy gorąca robi się dolna rura , przysłuchaj się czy coś za bulgocze .

I tak jak kolega wyżej sprawdź filtr czy nie zapchany .

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To co zaznaczylem, to jest zbiornik wyrównawczy? Ile tam jest w nim wody, bo jak widać rura zasilająca zasobnik jest w polowie jego wysokości ( przynajmniej ja tak widzę 🤔). Jezeli poziom w zbiorniku bedzie poniżej rury, to grzać nie będzie. 

Screenshot_2021-10-27-20-18-58-1~2.png

  • Zgadzam się 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

4 godziny temu, kult5 napisał:

1) Nie było tam powietrza?

2) Sprawdzałeś fitr?

3 Pompa pracuje na najwyższym biegu?

1. Praktycznie nic od razu zaczęła lecieć woda

2. Tak wyczyściłem go, ale to sitko muszę kupić nowe 

3. Tylko kiedy na piecu temperatura jest wyższa niż te 50st

4 godziny temu, Kordjano napisał:

Kolego a weź zakręć zasilanie na grzejniki i włącz pompę niech idzie tylko na bojler jeśli możesz i zobacz czy gorąca robi się dolna rura , przysłuchaj się czy coś za bulgocze .

I tak jak kolega wyżej sprawdź filtr czy nie zapchany .

Brat polecił mi to właśnie zrobić, ale to wystarczy zakręcić kaloryfery w domu czy trzeba na jakichś zaworach?

3 godziny temu, Trener40 napisał:

To co zaznaczylem, to jest zbiornik wyrównawczy? Ile tam jest w nim wody, bo jak widać rura zasilająca zasobnik jest w polowie jego wysokości ( przynajmniej ja tak widzę 🤔). Jezeli poziom w zbiorniku bedzie poniżej rury, to grzać nie będzie. 

Screenshot_2021-10-27-20-18-58-1~2.png

Z tego co mi wiadomo było właśnie mówione, że powinien być wyżej, ale został jak został jedynie wchodzi w grę obniżyć bojler i podcinać wszystkie miedziaki

3 godziny temu, sambor napisał:

No nareszcie jakaś mądra teza.

A tak naprawdę to góra bojlera musi być niżej niż dół naczynia o minimum 0,3m, czyli albo bojler w dół albo naczynie w górę!

Rozumiem, panu wyżej opisałem jak to wygląda

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jeszcze sprobuj tak :

Dopuść wody żeby przelało się w zbiorniku wyrównawczym. 

Poluzuj ponownie górny śrubunek i niech woda sobie powoli kapie . Po kilku sekundach zamknij górny zawór kulowy. Jeżeli w wężownicy będzie powietrze, to je woda wypchnie. Tylko nie na moment. Poczekaj z minute. Jak dalej bedzie lipa, to do przeróbki. 

  • Zgadzam się 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

To fakt ,jeżeli zbiornik wyrównawczy nie jest wyżej to szkoda roboty .

Swoją drogą to ktoś kto montuje może o tym nie pomyśleć .

@VanRopaJak nie masz zaworu do odcięcia grzejników to musisz wszystkie z osobna pozakręcac .

Odnośnik do odpowiedzi
Udostępnij na innych stronach

9 godzin temu, Trener40 napisał:

To jeszcze sprobuj tak :

Dopuść wody żeby przelało się w zbiorniku wyrównawczym. 

Poluzuj ponownie górny śrubunek i niech woda sobie powoli kapie . Po kilku sekundach zamknij górny zawór kulowy. Jeżeli w wężownicy będzie powietrze, to je woda wypchnie. Tylko nie na moment. Poczekaj z minute. Jak dalej bedzie lipa, to do przeróbki. 

 

A pompa ma być włączona czy nie, jak tak to na jakim biegu

Na zimnym czy już nagrzanym?

@Kordjano okej tak zrobię

Do panów od płytek... Artysta krzyżyki były tylko pogięte 🤡

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Temp wody nie ma znaczenia, a pompa musi być wył podczas odpowietrzania. Natomiast dolewanie wody do instalacji lepiej jak kocioł przestygnie. 

Edytowane przez Trener40
Dopisek
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.


×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.