Skocz do zawartości
IGNOROWANY

Z Bojlera Nie Leci Ciepła Woda ? :(


adam33wars
 Udostępnij

Rekomendowane odpowiedzi

Wczoraj był u mnie elektryk i instalował mi bojler. Podłączył i wszystko było dobrze, kazał poczekać aż bojler się nagrzeje i odkręcić wodę żeby sprawdzić. W oczekiwaniu na ciepłą wodę, było słychać dziwne odgłosy, jakby woda gotowała się w rurach. Natomiast po 1,5 godz. bojler pokazywał że woda jest zagrzana ale z kranu leciała tylko zimna woda. Co może być przyczyną tego że woda leci zimna jak w bojlerze jest ciepła, czy może to mieć związek z tym "bulgotaniem" w rurach? Proszę pilnie o jakieś sugestie.

Odnośnik do komentarza
Udostępnij na innych stronach

1-zdjecie przyłącza

2-wyglad ogolny

3-podaj typ bojlera

 

jesli to ogrzewacz elektryczny a wskazuje na to fakt ze podlaczal to elektryk a nie hydraulik :), masz zamienieony dopływ z odpływem.--sprawdz to!

przewód zasilający (zimna woda do boilera) powinien byc do króćca oznaczonego na niebiesko

przewod odbiorczy (ciepla woda z bojlera na krany) do króćca oznaczonego na czerwono

zamieniac tego nie wolno

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.