Skocz do zawartości
IGNOROWANY

Chłopaki ratunku-poddaję się - spieki


piotrekwd

Rekomendowane odpowiedzi

Ratujcie bo już nie mam pomysłów. 

Defro komfort eko 12 kw w pid

Podawanie 1-3

Przerwa 45-94

Wentylator roboczy 15-25

Obroty wentylatora 80-310

Moc 85%

Korekta dolna powietrza(- 3) 

Korekta górna powietrza(-6) 

Groszek retopal z 2016 roku

Zmniejszyłem korekty i jeszcze nie ma efektu. Gdybym nie rozbił tego raz dziennie to chyba pozrywało by spawy w kotle :-) 

 

IMG-20200327-WA0001.jpg

IMG-20200327-WA0005.jpg

IMG-20200327-WA0006.jpg

IMG-20200327-WA0004.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To mnie zaskoczyłeś. Tylko czy to wapno nie będzie miało złego wpływu na zasobnik, ślimak, kolano retorty czy kocioł? 

To są ustawienia serwisowe w k1pv3 (upgrade z v2) 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Drodzy mili, co Wy gadacie. Podawanie 3 przerwa 45, czyli mamy 1 do 15. Taki stosunek bylby ok gdyby palil superwypasionym weglem i mial zerowe zapotrzebowanie. Kopiec musi rozbijac spieki i stracac to na dol, czyli musi palic sie wysoko, najwyzej jak sie da. Wylacz pida i przejdz na dwustan. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To są standardowe nastawy dla 85% *12kW w tym kotle. Gdyby były za małe, algorytm i tak ograniczy nadmuch. Akurat w tym sterowniku poza korektą powietrza lepiej nic nie ruszać, to nie timel.

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie widze odpowiedny  progres w ustawieniach pida.pod.1-3 jakos ok,przerwa 45-94 juž dla mnia troche malo progresu,wiatrak 15-25 w malej mocy jest fabryka na spieki.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wykastrowac! Jak dobro grzalo by defro z timelom :-)

Teraz waznie-progresu nie ma.Wiatrak min.15 mocy do ustawionego min.podawania důůůžo.Jesli wiatrak mierzajacy przeplywu(halotron,ha ha) nie moge jego wyslač do nizszej mocy.(nawet,jesli dziala dobro,palnik wyglada na martwy ten przeplywomierzak)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przepływomierz nawet gdy pokazuje 1%to się kręci może wolniutko ale jednak. Podawanie 3na45 sekund i tak jest zauważalne tylko i wyłącznie przy dogrzewaniu boilera z tym że tak naprawdę to nigdy mi chyba nie podał 3 sekund przeważnie jest to od 1 do 2,6. Te dane zaobserwowałem na "ekranie producenta ". Obroty turbinke zadane i rzeczywiste też się przeważnie pokrywają czyli żadnych przekłamań nie ma. W większości czasu podawanie do przerwy to 1.4s na 78,5s.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kup worek innego węgla, i będziesz wiedział, gdzie leży wina.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

22 godziny temu, piotrekwd napisał:

To mnie zaskoczyłeś. Tylko czy to wapno nie będzie miało złego wpływu na zasobnik, ślimak, kolano retorty czy kocioł? ,,,,

Piotrku na pewno będąc, już pewien czas na forum Info - Ogrzewanie, zauważyłeś ostatnio pewne zmiany na forum.
Otóż w każdym otwartym oknie tematu widnieje na samej górze taka formułka, z którą należy się zapoznać.

Niektóre prezentowane na forum porady i przeróbki kotłów mogą być niezgodne z prawem i/lub niebezpieczne.
Zanim je zastosujesz skonsultuj się z fachowcem uprawnionym do tego typu modyfikacji.

   

Więc zgodnie z zaleceniami, musisz w trybie pilnym zapoznać się, z wpływem związków wapnia i innych naturalnych minerałów na proces spalania węgla.
Szukaj pod hasłem "sorbent".  

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kup worek innego węgla, i będziesz wiedział, gdzie leży wina.
Zmien opał na coś innego od tamtego roku retopal to szajs, ja zmieniłem na chwałowice 100 % różnicy

Wysłane z mojego MAR-LX1A przy użyciu Tapatalka

Odnośnik do odpowiedzi
Udostępnij na innych stronach

W dniu 27.03.2020 o 15:11, piotrekwd napisał:

Ratujcie bo już nie mam pomysłów. 

Może trzeba po prostu wygasić kocioł ze względu na brak  odbioru ciepła.Jak ktoś nie lubi  wapna można pomieszać  ten węgiel z pelletem  powinno pomóc.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Fotopasjajelcz a powiedz te chwałowice to czego dokładnie szukać, jakaś nazwa czy coś bo jak czytam o węglu to coraz bardziej jestem zagubiony 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mpm-bg testowałem bardzo podobne ustawienia tylko z włączonym halotronem, ale biorąc pod uwagę parametr max 27 jest on podobny przy włączonym halotonie do max 310.Było bardzo dużo wichury bo zpowodu małej dawki chciał nadgonić powietrzem płomień prawie biały, spalał szybko węgiel i wychładzał kocioł. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli przy  innych ustawieniach da się spalać bez spieków tylko trzeba spalić trochę mniej oszczędnie .Może by się dało dorobić obrót do tego palnika ,ale to dla majsterkowiczów.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Marcus312 niestety nie. Przy tamtych ustawieniach spalał więcej i kalafior był jakby mocno zeszklony bardziej niż teraz ten który widać na fotkach. Wtedy praktycznie  musiałem go wyciągać, ten da się rozbić

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Można by jeszcze spróbować wyczyścić ten palnik kasetę powietrzną i otwory nadmuchowe w dyszy .Sterownik gdyby posiadał funkcje  przedmuchu można by ją użyć ,co jakiś czas wydmuchiwałby popiół zalegający w palniku to też powinno zmniejszyć sklejanie .Pozostaje jeszcze wyżej opisane mieszanie wapna albo pelletu z węglem 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Koledzy jest regres! Zostały mi 4 worki tego węgla i na tą chwilę kończę z nim współpracę. Za radą między innymi kolegi fotopasjajelcz (choć wszystkim z forum i z wiadomości prywatnych dziękuję za pomoc) pojechałem do teścia i "bezkontaktowo" pożyczyłem 5 worków groszku. Groszek niestety niewiadomego pochodzenia ale mega mocny, spieków absolutny brak. Teraz mam inny problem mianowicie lekkie kopcenie. Jeżeli zwiększe powietrze to przebija zadaną i wchodzi w nadzór co znów powoduje kopcenie. Na poprzednim groszku(retopal) zasyp 125 kg starczał na maksymalnie 6.5 do 7 dni w bardzo sprzyjających warunkach. Teraz po jednym dniu testów komputerek pokazuje że zasyp wystarczy mi na 10 dni. Musiałem zwiększyć maksymalną przerwę podawania do 100 sekund w serwisowym bo przesypywało. I teraz najważniejsze-za każdym razem gdy włączam widok ekranu fabrycznego(nie  wiem czy to jest ciągle) to parametr podawania i przerwy wynosi 10 do 1000, czyli podawanie sekunda przerwa 100 sekund i kocioł ciągle przebija temperaturę a kopczyk się nie zapada. Narazie zmniejszyłem moc kotła do 70% i obserwuję. Acha i nadal pracuję w PID bo chcę to rozpracować, jeżeli nie dam rady to przejdę na dwustan

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.