Skocz do zawartości
sambor

Sprzęgła Hydrauliczne Trochę Teorii I Praktyki

Rekomendowane odpowiedzi

Chciałbym poruszyć ostatnio modny na forum temat sprzęgła hydraulicznego .

 

Podział sprzęgieł hydraulicznych w zależności od budowy przedstawiono na stronie https://termen.pl/sprzegla-hydrauliczne-12

 

Dla celów "domowych"  praktycznie są stosowane  tylko sprzęgła o konstrukcji SPD - przestawione króćce wyjścia wyjścia 

Poniżej trochę "teorii praktycznej" w wykonaniu specjalistów z firmy Immergas  - kiedy , dlaczego i w  jaki sposób stosujemy sprzęgło hydrauliczne,

wraz z krótkimi przykładami obliczeniowymi.

 

Rzecz aktualna dla każdego kotła gazowego, najlepiej przed  jego montażem ;)

 

Dodatkowo rysunki 3 modeli sprzęgła - coś w rodzaju "zrób to sam" - dwa są sygnowane przez Vaillanta a jedno ( kątowe) przez Immergasa .

 

Materiałem na sprzęgło może być stal czarna spawalna, grubość min 4mm oraz  stal nierdzewna  grubość min 2mm 

 

Oraz karta katalogowa sprzęgieł , jednego z wielu producentów polskich

 

Dodatkowo w odpowiedzi na powtarzające się pytania o zasadność stosowania sprzęgła należy to sprawdzić na stronie producenta danego kotła w razie wątpliwości

- plik z teorią z tego postu lub tel do pomocy technicznej  danego dostawcy.

sprzęgła hydrauliczne.pdf

post-18578-0-41845400-1423068119_thumb.jpg

post-18578-0-21102300-1423068130_thumb.jpg

post-18578-0-16639200-1423068142_thumb.jpg

post-18578-0-21023800-1423068200_thumb.jpg

post-18578-0-88910600-1423068224_thumb.jpg

  • Zgadzam się 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kontynuując dyskusję z tego tematu ponawiam pytanie:

Czy w układzie poniżej woda w obiegu CWU nie zacznie krążyć również częściowo przez sprzęgło?

Czy specyficzna budowa sprzęgła (wejścia i wyjścia przesunięte względem siebie) będą temu zapobiegać?

Czy schemat poniżej wogóle jest poprawny?

post-15157-0-58817500-1444996264_thumb.png

Edytowane przez piachoo

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kocioł wymusza w sprzęgle ruch wody z góry na dół a to o czym piszesz wymagało by w sprzęgle ruchu wody w odwrotnym kierunku

Dotyczy to wszystkich obiegów podłączonych do sprzęgła, nie tylko obiegu CWU.

Schemat jest poprawny, choć ja podłączam grzanie CWU przed sprzęgłem.

 

PS

 

Ciekawym materiałem na sprzęgło jest kwadratowa rura ( profil zamknięty) np 100x100 grubość ścianek 5mm - łatwiej w niego jest wspawać króćce.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ja tak zrobiłem 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Kontynuując dyskusję z tego tematu ponawiam pytanie:

Czy w układzie poniżej woda w obiegu CWU nie zacznie krążyć również częściowo przez sprzęgło?

Czy specyficzna budowa sprzęgła (wejścia i wyjścia przesunięte względem siebie) będą temu zapobiegać?

Czy schemat poniżej wogóle jest poprawny?

attachicon.gifsprzeglo.png

Czyli jeżeli dobrze rozumiem schemat, to przy instalacji otwartej jak na rys. po stronie pierwotnej sprzęgła nie potrzeba pompy?

 

post-58435-0-06795000-1494184274_thumb.png

Edytowane przez tommyp2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przy zachowaniu wymogów obiegu grawitacyjnego - w niektórych przypadkach nie potrzeba pompy na obiegu kotłowym, lecz musu być spełnione kilka warunków.

Np przewymiarowane sprzęgło i rury

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Źle zapytałem:

 

- czy strona pierwotna może być w obiegu zamkniętym i otwartym z zachowaniem zasad - obieg zamknięty, naczynie przeponowe na powrocie - lub obieg otwarty pompa za zasilaniu lub powrocie z odpowiednio umieszczonym naczyniem wzbiorczym?

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Układ pracy- otwarty/ zamknięty nie ma znaczenia, 

Ważne aby było prawidłowo podłączone zabezpieczenie : naczynie przelewowe lub przeponowe.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Ok, dzięki za odpowiedź, właśnie to chciałem wiedzieć  :)

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

WP_20181106_09_15_21_Pro.thumb.jpg.90d1387492ecb532184afff0506990be.jpgWitam szanowne grono sympatyków forum. 

 Odkopię nieco temat . 

Czy zdałoby egzamin sprzęgło,wykonane z trójników 2'' ?

Mam kilka grubych trójników po starej instalacji i wpadłem na pomysł, aby skręcić coś takiego jak na rys. 

Dwa cale to niezły przekrój, jak patrzę na te sprzęgła  mini to prawie to samo.

Na razie gdybam , chcę dodać do swojej instalacji zawór 3D i wymyśliłem coś takiego , materiał jest i leży w piwnicy, może lepiej by popracował jako sprzęgło. Czy dać sobie spokój ?

WP_20181106_18_08_00_Pro.thumb.jpg.71169b7f59448402d33b1995ba9fca49.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Lepiej niech ten materiał nadal sobie leży w spokoju w piwnicy:)Nic z tego nie będzie.Sprzęgło musi mieć odpowiednie średnice rur i rozmieszczenie króćców nieprzypadkowe

Sprzę.jpg

Edytowane przez odpowietrznik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hej,
ja mam zamontowane sprzęgło jak na załączonym zdjęciu i wg mnie źle działa.
 

Sytuacja z dziś: temperatura na kotle 65 stopni. Temperatura na wejściu do sprzęgła ~65 stopni.  Temperatura na zasilaniu za sprzegłem 16 stopni (górny termometr na zalaczonym zdjeciu). Temperatura na powrocie na wyjsciu ze sprzegla 18 stopni.

Mam dwa obiegi /podłogówka + grzejniki/ i w dwóch obiegach przepływomierze otwarte w 100%, pompy włączone i temp. na zegarach w tych obiegach okolo 20stopni. Brakuje duzo do wymaganej. Zmienilem jeszcze ustawienia w kotle na drugim obiegu (2 grzejniki w garazu + 2 grzejniki drabinkowe w lazienkach)  wymagana temperatura 40 stopni. Temperatura na wyjsciu ze sprzegła podniosla sie o 1 stopien i tyle!!

Dlaczego tak to wyglada?
Krecilem odpowietrznikiem w sprzegle - nic sie nie odpowietrzalo! To niby automatyczny odpowietrznik - jak ma go zostawic - odkrecony do samej góry?
Przy uruchomionym kotle spuscilem wode ( z 2-3 litry) zaworem spustowym na sprzegle; cisnienie w obiegu spadlo do prawie zera; chwilowo skoczyła temperatura do 22 stopni na zasilaniu za sprzeglem. Po uzupelnieniu wody po 2-3 min wrocila do 16 stopni.

Wczesniej to byla normana sytuacja, ze na zegarach na sprzegle byla temp powyzej 50 stopni na zasilaniu, na powrocie zdarzalo sie i 60 stopni.

Co tu zrobic? To wina sprzegła?

 

PS 2 i 3 zdjecie tylko dla pokazania jak wyglada instalacja - zdjecia byly robione duzo wczesniej

Zdjecie 4 - czy ten zawór ma byc odkrecony czy zakrecony bo juz zglupialem

 

Pozdrawiam

Sp_1.jpg

20180114_004 (po zmianie w kotl.).jpg

20180114_006 (po zmianie w kotl.).jpg

Przechwytywanie.JPG

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jaki jest ten 3-D na powrocie? producent , typ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

3-D na powrocie to ESBE_ VTC422_Zawór_ termostatyczny
Sprzęgło to AFRISO_BLH_70kW_ocieplone_sprzęgło.
Pompa IBO - taka jak na zdjeciu

Czy zawór co idzie od 3-D ma byc odkrecone czy zakrecone? /zaznaczyłem znakiem zapytania na rysunku/.
Czy spuszczenie wody z sprzegła zaworem spustowym sprzegla cos pomoze? Ile tej wody spuszczac?
Moze zawór 3-D mam zle usawiony? Moze pomp cyrkulacyjna zle ustawiona?

 

ESBE_ VTC422_Zawór_ termostatyczny.pdf

AFRISO_BLH_70kW_ocieplone_sprzęgło.pdf

20180109_003.jpg

20180113_001.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Zawór na gorącej wodzie do mieszania w 3D powinien być na początek odkręcony na max.

Sprawdź kierunek przepływu przez zaw 3-D.

Pompa kotłowa - ta IBO powinna być na max - ona musi zrównoważyć  lub mieć większy przepływ niż obie pompy na sprzęgłem

Prze pompami nie mogą być odpowietrzniki automatyczne - doprowadzają do zapowietrzenia układu, podobnie na sprzęgle.

Trzeba je wymienić na zwykłe lub zakręcić.

Zła lokalizacja zaw zwrotnego na obiegu podłogówki  - musi być za wpięciem zaw 3-D - między tymi trójnikami

Ten ZZ wystarczy sprężynowy - Po co klapowy ?

forum.jpg

Edytowane przez sambor

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Może coś z tą skośnooką pompą.Brak filtra przed pompą.Wcześniej było OK ? bo napisałeś "wcześniej to była normalna sytuacja że na zegarach na sprzęgle byłą temp.powyżej 50st na zasilaniu,na powrocie zdarzała się i 60st" Ten zawór  grzybkowy jest w ogóle  niepotrzebny

Edytowane przez zaworek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zawór na gorącej wodzie do mieszania w 3D (ten ze znakiem zapyt. na moim zdjeciu) odkrece jutro na max. Na początek czyli na ile?
Pompe kotlowa tez dam na max. i jutro dam info czy cos pomogło.

Jak sprawdzić kierunek przepływu przez zawór 3-D?
Odpowietrzniki automatyczne przed pompami to te zaznaczone w kółko na zdjeciu? Gdzie sie je zakreca?
ZZ od podlogówki rozumiem. Ale to moze wplywac na temp na sprzegle?

PS. Spuszczenie wody przez zawor spustowy ze sprzegla pomoze / moze oczysci sprzeglo?

1.thumb.JPG.e1d705e5c97225598ea5fb88b45e7179.JPG


 

Godzinę temu, zaworek napisał:

Może coś z tą skośnooką pompą.Brak filtra przed pompą.Wcześniej było OK ? bo napisałeś "wcześniej to była normalna sytuacja że na zegarach na sprzęgle byłą temp.powyżej 50st na zasilaniu,na powrocie zdarzała się i 60st" Ten zawór  grzybkowy jest w ogóle  niepotrzebny

Pompa słychac jak pracuje wiec chyba jest OK. Jaki filtr ma być? Przy pierwszym uruchomieniu był problem - tez na sprzegle bylo max 20 stopni...ale hydraulicy zaczeli luzowac srubunki / odpowietrzac i poszlo. Pozniej z rok chodzilo OK i od okolo tygodnia mam ten problem. Zawór grzybkowy wsadzili to odkrece go na maxa i niech juz bedzie - nie bede go wywalac.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Może problem tkwi w zapowietrzonej instalacji?skoro mówisz ze hydraulicy luzowali śrubunki i poszło,instalacja mogła "łyknąć"powietrze przez odpowietrznik automatyczny na ssaniu pompy.To co zaznaczyłeś w kółkach to filtry osadnikowe a nie odpowietrzniki,taki filtr powinien być również przed tą IBO Odpowietrznik zaznaczony w kółku może dawać w d

odp.jpg

Edytowane przez zaworek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

"odpowiereznikzaznaczony w kolku moze dawac w d". Co to znaczy? Na tym odpowietrzniku często słychać jak syczy powietrze. Spróbuje odkrecic na maxa ten odpowietrznik....i poczekac az pojdzie woda.

Odpowietrznik na sprzegle odkrecalem na maxa i nic sie nie dzialo / woda tez sie nie saczyla; tak jakby tam nie było cisnienia; jak odkrece cały srubynek z tym odpowietrznikiem na sprzegle to powinna sadzic woda, zgadza sie?

Gdzie jest wtedy odpowietrrznik automatyczny na ssaniu pomp Willo i tej IBO? Ktore to jest na zdjeciu?

Filtr osadnikowy przy pompie cyrk. powinien byc usytuowany tak jak zaznaczylem na zdjeciu?

 

5.JPG.e30bac03b949f1dd2c17b2bbe7e60b3d.JPG

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Nie chciałem tego "głośno" pisać  ale widzę że teraz muszę) Odpowietrznik zaznaczony w kółku może dawać w dupkę;)=może zasysać powietrze zwłaszcza jak ma na stałe odkręcony kapturek

Po dokładnym odpowietrzeniu instalacji(pompy wyłączone) zakręć kapturki na obu odpowietrznikach zarówno na tym "w kółku" jak i na sprzęgle

Tak,jak odkręcisz śrubunek na sprzęgle to powinna sadzić woda)tylko jak zamierzasz to robić to przy wyłączonych  pompach

Filtr ma być tuż przed pompą zał.Przed filtrem i za pompą muszą być zawory odcinające umożliwiające okresowe czyszczenie fitra

Czy w obiegu przed sprzęgłem jest jeszcze zasobnik na CWU?

ibo.jpg

Edytowane przez zaworek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak ja mam wsadzic filtr osadczy i zawór odcinajacy miedzy pompa cyrk. i zaworem teromstatycznym?

Rano jade na budowe i bede z tym walczyc! Nie wiem co z ego wyjdzie. Nie wiem w sumie od czego zaczac. 

Sam instalacji nie bede przerabiac :/

PS. Obieg CWU to oddzielne rury wychodzace bezposrednio z kotla - zdjecie

 

cwu.JPG

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Może uda się przenieść pompę +zawór na ten poziomy odcinek rury.

vtc.jpg

Albo tak jak się nie zmieścivtc.jpg

Edytowane przez zaworek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
19 godzin temu, jkazan napisał:

PS. Obieg CWU to oddzielne rury wychodzace bezposrednio z kotla - zdjecie

w tym kotle powinna byc juz pompa od cwu, za ta osłoną z panelem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Pojechałem na budowe i temp. na sprzegle wrocily do normy. Samo sie naprawilo, nic nie zmienialem, parametrow na kotle nie zmienialem. Nie wiem o co chodzi.

To co zmienilem mimo, ze temp na sprzegle były dobre:
 - pompe cyrkulacyjna mialem ustawiną na poziom JEDEN! Dałem na TRZY
 - zawór na gorącej wodzie do mieszania w 3D miałem odkręcony w polowie. Odkreciłem na 100%
 - zaworu termostatycznego ESBE nie dotykłaem. Nie wiem jak sprawdzic na nim kierunek rpzepływu
 - kapturki od odpowietrzników na sprzegle i odpowietrznika co jest wyzej zaznaczony na zdjeciu wcisnalem

Gdzie jest odpowietrznik na ssaniu pomp? Nie moge tego znalezc:/

Jakby instalacja na stałe wróciła do zywych to trzeba przerabiac?
Jak przerabiac to to co na dwóch poniższych fotkach + odpowietrzniki na ssaniu pompy/tylko gdzie one sa? Co z nimizrobic?/  Cos jeszcze do przerobki?

PS1. Pompa CWU jest w wewnatrz kotla.

PS2. moze znacie kogos z WARMII kto by to mogl przerobic?

PS3. Na zaworze ESBE dobrze zazaczylem teperatury? Male prstokaty 50, dyze prostokaty 70?

PS4. Na ostatnim zdjeciu rury sa owiniete czyms niebieskiem i czerwonym? Co to jest? Specjalna tasma / termoizolacja? Jak sie nazywa? Chcialbym tak zrobic u siebie

 

3.JPG

4.JPG

7.JPG

8.JPG

 

 

Edytowane przez jkazan

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Samo się nie naprawiło)Główną przyczyną zaistniałej sytuacji  co zresztą szybko zdiagnozował kol.Sambor była praca pompy IBO tylko na I biegu(zbyt mały przepływ przez sprzęgło po stronie kotłowej)Zakręć kapturki na tych dwóch  odpowietrznikach(o czym była już mowa) ten "w kółku" i ten na sprzęgle.

Co do przeróbek to dołożyłbym tylko filtr osadnikowy przed IBO,ma chronić pompę,chociaż taka pampa może sie zespsuć;) Dziwi mnie fakt że,za sprżegłem masz markowe pompy a tu wtryniłeś totalnego Chinola)ciekawe ile się nią nacieszysz) No i należy "przerzucić" zawór zwrotny we właściwe miejsce w obiegu OP. Ciekawi mnie co było powodem zmiany że na jednym zdjęciu w obiegu grzejników jest zaw.4D a na drugim zaw.3D) i w końcu która wersja została?)

Edytowane przez zaworek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.