Skocz do zawartości
IGNOROWANY

Bulgotanie w piecu + zły obieg wody


ciember
 Udostępnij

Rekomendowane odpowiedzi

Witam!

Od pewnego czasu czytuję forum, ale nie znalazłem informacji dotyczących moich problemów.

 

Moja instalacja składa sie z kotła Stalmark 25 KW, zawór 4d ESBE 1,5", dwie pompy: Grundfos alpha pro 25-60 do CO i grundfos UPS 25-40 do CWU.

 

Problem pierwszy to bulgotanie w kotle - po osiągnięciu zadanej temperatury ( w tej chwili 62 st.C) w kotle słychać odgłosy "bulgotania" i zaraz potem słychać powietrze przechodzące przez pompy.

 

Drugi problem to niewłaściwy obieg wody: jeżeli zawór 4d jest ustawiony na mniej, niż ok 3/4 wody ciepłej, do zaworu płynie woda z powrotu CWU i część z niej idzie na grzejniki, a reszta wraca rurą "zasilającą" z kotła i wraca do obiegu CWU.

 

Zamieszczam zdjęcia - może one pomogą zrozumieć to, co napisałem.

 

Z góry dziękuję za pomoc

 

Pozdrawiam

 

post-1472-1227386648_thumb.jpg

post-1472-1227386672_thumb.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam

Opisu nie rozumiem a ze zdjęć tym bardziej nie pomogę bo widać stanowczo za mało. Jeśli dasz cały obraz na kotłownie to może ktoś pomorze( ja też się postaram). Domniemywam że powrót z CWU jest wpięty przed powrót ( lub pod powrót z CO) z 4d i stąd te anomalie. Bulgotanie to efekt punktowego zagotowywania wody w kotle lub złe wskazania czujnika tem ( zmierz dłonią) Może okazać się że pomiar tem jest nie właściwy i dochodzi do normalnego gotowania się w kotle ( np. czujnik nie przylega dokładnie do powierzchni z której mierzy tem - rzadko ale takie przypadki się zdarzają kocioł ma 100 a na sterowniku 87) Czekam na lepsze zdjęcia. Pozdrawiam

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam!

Przepraszam za zagmatwany opis. Niestety moja ktłownia jest na tyle mała że nie dam rady zrobić lepszych zdjęć. Narysowałem uproszczony schemat, na którym zielonymi strzałami zaznaczyłem obieg wody. Mam nadzieję że będzie to w miarę zrozumiałe. Co do temperatury na kotle, to wskazania sterownika są prawidłowe - to już sprawdziłem.

Pozdrawiam

post-1472-1227396216_thumb.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

moze zawory zwrotne pomogą rozwiazać problem? ja mam podbna instalacje tylko zawór 4d w poziomie bo piwnica za niska, na zasilaniu CWU dałem zawór zwrotny klapowy poziomego montazu i taki sam na powrocie z CO przed zaworem 4d, chciaz ten powinien byc za zaworem 4d na powrocie do kotła a przed powrotem z CWU

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 10 miesięcy temu...
Witam!

Przepraszam za zagmatwany opis. Niestety moja ktłownia jest na tyle mała że nie dam rady zrobić lepszych zdjęć. Narysowałem uproszczony schemat, na którym zielonymi strzałami zaznaczyłem obieg wody. Mam nadzieję że będzie to w miarę zrozumiałe. Co do temperatury na kotle, to wskazania sterownika są prawidłowe - to już sprawdziłem.

Pozdrawiam

post-1472-1227396216_thumb.jpg

 

;) No jak widzisz z twojego schematu widać że sam rozwiązałeś problem pokazując kierunek przepływu wody.Na pewno latem przy otwartych zaworach na C.O był problem z grzaniem CWU

należało zamknąć zawory C.O by sprawnie grzać CWU

Twoje problemy można rozwiązać montując zawory zwrotne(idiotyczny pomysł) lub zmienić położenie pompy C.O.Moja pierwsza rada to pompę C.O należy dać przed zaworem 4D ale wtedy masz problem z CWU ;) Najlepszym rozwiązaniem było by pompę CO przenieść na wylocie pieca i zlikwidować pompę CWU :)

Kiedyś opisywałem schemat bez sensownego montażu pomp CWU.

I uwaga dla ciebie i innych// układ CO ma być prosty i przejrzysty a nie zawiły i skomplikowany typu jak ja nie napalę to nikt nie napali bo ukryte zawory tu zakręć tam otwórz tam włącz a tamten wyłącz bo zima a inaczej jest latem.

Na tym forum widziałem bezsensowne schematy i dobrze bo kto pyta nie błądzi ale odpowiedzi są masakryczne np. Domek 150m2 zamontowanych 4 pompy a doradzanie zamontuj zawory to będzie działać jest w niektórych przypadkach idiotyczne//Czy nie lepiej zrobić instalacje takom że nasza żona,matka,dziecko,,,sąsiad ;) napali nam w piecu??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.