Skocz do zawartości
IGNOROWANY

Termet gold plus 25kw


Puszek1

Rekomendowane odpowiedzi

Witam kolegow.

Pisze na tym forum bo juz dostalem bardzo dobrych wskazowek od kolegi ,wojtunie, kolega ma duza wiedze na temat termeta i dzieli sie swoja wiedza za co dziekuje mu i polecam.

A teraz moj problem.

Posiadam piec termet gold plus 1F z zasobnikiem calida 120.koledzy czy to mozliwe ze gdy piec pracuje schladza wu w zasobniku?spadek to 1 stopien na 5 ,6 min.i jak mam roznice temperatur 5 *to piec dogrzewa wode co 0,5 h.zauwazylem ze teraz gdy piec nie pracuje wu w zasobniku nie nagrzewa sie tak czesto.to mozliwe?ze CO wychladza zasobnik.podlogowka bez zadnych udziwnien.rozdzielacze,zadnych pomp.nie ma zadnych zaworow zwrotnych.czy to cos pomoze?jak tak to prosze o jakies sugestie.moze cos innego.

Dziekuje pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Ja zauważyłem, że jeżeli temperatura w zasobniku jest dosyć duza, to pompa się nie wyłącza. Mialem zanik prądu i wodę nagrzaną drugą wężownicą z pieca na węgiel. Po powrocie zasilania termet się włączył i uruchomił standardową procedurę startową. Po niej temperatura powrotu z zasobnika była dosyć wysoka i pompa się nie wyłączyła. Zauważyłem, że zasobnik się wychładza gdy już temp zbiło z 60 do 50 a na gazowym było ustawione 45. Pompa się wyłączyła dopiero gdy zakręciłem zawór od zasobnika i puściłem wodę przez sprzęgło co spowodowało spadek temperatury na powrocie do 35 stopni. Denerwuje mnie ten kocioł... 

EDIT

Odkręciłem zawór od zasobnika (zapomniałem go otworzyć) i wlaczylem grzanie. Zasilanie i powrót wezownicy przy piecu zimne. Przy zasobniku gorące, czyli woda nie krąży. Sprawdź czy u Ciebie też tak jest

Odnośnik do komentarza
Udostępnij na innych stronach

To że pompa chodzi przy goracym wymienniku to jest normalne zachowanie kotła, im bardziej temperatura WG zbliża sie do zadanej tym bardziej pompa wchodzi na obroty żeby odebrać ciepło z wymiennika. Zresztą można sobie w tym kotle ustawić procentowo maksymalny i minimalny wydatek pompy.

Odnośnik do komentarza
Udostępnij na innych stronach

A co ma sposób przygotowania cwu do tego, że piec mi wychłodził 300 litrów gorącej wody do 35 stopni?

Odnośnik do komentarza
Udostępnij na innych stronach

Sytuacja, gdy kocioł wychładza wodę w zasobniku jest nie normalna. Szukaj przyczyny, najpierw filtry i inne elementy które mogą utrudniać obieg wody w układach, jeżeli tam jest ok,to winny zawór 3dr (przełączający). Może być zanieczyszczony, luźny napęd ewentualnie uszkodzone uszczelnienia.

U mnie kocioł pracuje non stop,a przy słonecznej pogodzie wodę grzeją solary i rurki pomiędzy kotłem a zasobnikiem są zimne.

Odnośnik do komentarza
Udostępnij na innych stronach

W dniu 10.03.2021 o 15:07, szakallo napisał:

Ręką na powrocie z zasobnika nie czuć ciepłej rury? Może to jednak wina zaworu trójdrogowego. Odczekaj chwilę po wyłączniu grzania zasobnika i zobacz tuż przed kotłem czy powrót jest gorący lub ciepły jak wyłączysz CO i z działającym czy jest różnica. 

Witam.dziekuje za zainteresowanie.nie jestem w domu wiec tego nie sprawdze.przyjade to sprawdze.

W dniu 13.03.2021 o 15:50, WojtuNie napisał:

Sytuacja, gdy kocioł wychładza wodę w zasobniku jest nie normalna. Szukaj przyczyny, najpierw filtry i inne elementy które mogą utrudniać obieg wody w układach, jeżeli tam jest ok,to winny zawór 3dr (przełączający). Może być zanieczyszczony, luźny napęd ewentualnie uszkodzone uszczelnienia.

U mnie kocioł pracuje non stop,a przy słonecznej pogodzie wodę grzeją solary i rurki pomiędzy kotłem a zasobnikiem są zimne.

Ja wiem wojtek ze u ciebie kociol chodzi nonstop.podziekowania dla ciebie za i tak duza pomoc.nie ma mnie w chocie wiec teraz tego nie sprawdze.kociol narazie dziala.a czy dobrze to niewiem.zona ma cieplo w domku wiec nie narzekam.pozdrawiam.polecam tego goscia.duza wiedza na temat kotlow termet

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 tygodnie później...

Witam.serwisant byl wymienil zawor trojdrozny bo byl zly.lecz problem pozostal.przy odcieciu zasobnika od pieca temp.wody w zasobniku spada 4 stopnie na 4 godz.przy otwartym zasobniku i dzialajacym ogrzewaniu temp.wody w zasobniku spada 9 stopni w godzine.nikt w tym czasie nie pobiera wody.co moze byc?znowu zawor trojfrozny?

A czy to moze byc wezownica?

Odnośnik do komentarza
Udostępnij na innych stronach

Nie, nadal nie jest to normalne zachowanie. Jeżeli pomaga odcięcie zasobnika zaworem na wężownicy,to nadal jest nie sprawny zawór 3dr w kotle i żadne zawory zwrotne tu nie pomogą. W czasie jak kocioł nie grzeje CWU to nie może być nawet minimalnego obiegu w tym obwodzie i za to odpowiada zawór w kotle.

Zgłoś kolejny raz problem niech naprawiają. 

Odnośnik do komentarza
Udostępnij na innych stronach

Przyjechal serwisant i twierdzi ze zawor byl zmieniony i jest dobry.a mowil zebym zamontowal sprzeglo bo to jest tak ze niema sprzegla.instalacja parter podlogowka i dwie drabinki z podlogowki.dzwoniac do glownego serwisu termeta mowi pan ze zawor trojdrozny moze puszczac jak jest duzy opor podlogowki.nieznam sie przez jakis bajpas.przecierz ten caly termet to idioci.co jeden to lepszy.

 

Odnośnik do komentarza
Udostępnij na innych stronach

W dniu 11.03.2021 o 21:47, swampshark napisał:

Ja zauważyłem, że jeżeli temperatura w zasobniku jest dosyć duza, to pompa się nie wyłącza. Mialem zanik prądu i wodę nagrzaną drugą wężownicą z pieca na węgiel. Po powrocie zasilania termet się włączył i uruchomił standardową procedurę startową. Po niej temperatura powrotu z zasobnika była dosyć wysoka i pompa się nie wyłączyła. Zauważyłem, że zasobnik się wychładza gdy już temp zbiło z 60 do 50 a na gazowym było ustawione 45. Pompa się wyłączyła dopiero gdy zakręciłem zawór od zasobnika i puściłem wodę przez sprzęgło co spowodowało spadek temperatury na powrocie do 35 stopni. Denerwuje mnie ten kocioł... 

EDIT

Odkręciłem zawór od zasobnika (zapomniałem go otworzyć) i wlaczylem grzanie. Zasilanie i powrót wezownicy przy piecu zimne. Przy zasobniku gorące, czyli woda nie krąży. Sprawdź czy u Ciebie też tak jest

U mnie jest tak ze jak pompa chodzi to wychladza mi wode w zasobniku.wymieniony zawor trojdrozny i to samo.termet twierdzi ze tak jest.ze podlogowka ma duze opory.nigdy wiecej termeta.a serwisanci co niektorzy to jolopy do potegi.kaza mi zamontowac sprzeglo.kpina

Odnośnik do komentarza
Udostępnij na innych stronach

Wymienili zaworek w zaworze trojdroznym i dalej to samo.moze ma ktos jakis ponysl.

W dniu 7.04.2021 o 23:25, sambor napisał:

A jest cyrkulacja CW?

Sambor moze ty cos doradzisz?mowia ze duze opory sa.moge wybudowac sprzeglo a czy wiesz jak mozna ta pompe obiegowa za sprzeglem wpiac tak zeby chodzila rownolegle z pompa termeta.?

Odnośnik do komentarza
Udostępnij na innych stronach

Niby te opory sa na instalacji dlatego dogrzewa mi zasobnik.ale tak twierdzi serwisant.ale co maja opory do wychladzania zasobnika?zakrecam podlogowke na rozdzielaczach i zostawiam jeden grzejnik ktory mam z podlogowki i dalej wychladza..pompa chodzi praktycznie na 99.uklad prosty podlogowka plus dwa grzejmikiz podlogowki.dwa rozdzielacze.14 obiegow.dom 120 m.rura do rozdzielacza 25 pex.petle nie wieksze jak 80m.zasobnik calida 120l.wysle zdjecia z zasobnika.

16189831086485334881316029619439.jpg

Zasilanie

16189831793151993926069882516561.jpg

Powrot

16189834976612741081817213311224.jpg

16189836159366431117389653032770.jpg

16189836936014896065582198357256.jpg

16189837577411939563680476087823.jpg

Tak jak pisalem cyrkulacji niema.

Odnośnik do komentarza
Udostępnij na innych stronach

2 godziny temu, sambor napisał:

A czujnik ciepłej wody gdzie jest?

Ponadto jakbyś nie patrzył PEX25 na zasilanie 14 obiegów podłogówki to stanowczo za mało!

Czujnikcieplej wody jest w zasobniku.nieznam sie nad rurami.ale co to ma do rzeczy?odcinam cala podlogowke i zostawiam jeden obieg grzejnik i dalej wychladza temperature.i nie powinno byc oporow?

Czyli co zamontowac sprzeglo? Zeby zwiekszyc przeplywy?tylko jak rownolegle podlaczyc pompe?

Pompe pod pompe termera

A jaka powinna byc rura?i czy sprzeglo pomoze?

Odnośnik do komentarza
Udostępnij na innych stronach

Jeżeli zostawiasz tylko 1 obieg grzejników i nadal jest źle , to zmniejsz bieg pompy o połowę i wtedy sprawdzaj co z bojlerem.

Ponadto dla pewności sprawdź ręką , która rura z bojlera jest cieplejsza podczas puszczania wody z bojlera - czyli praktycznie potwierdź stan podłączenia wody do bojlera.

Odnośnik do komentarza
Udostępnij na innych stronach

16189831086485334881316029619439.jpg

Czy tam łączą się te rurki ? bo tak jakoś to wygląda jak krzyżak?

Moim zdaniem jest jakiś trójnik który coś zasysa z zasobnika i nie chodzi o sprzęgło.

Nabazgraj jakiś schemat która rura z którą się łączy od kotła do zasobnika i do rozdzielacza podłogowego itd. .

Daj zdjęcie co jest wyżej nad zasobnikiem może po prostu grawitacyjnie zaciąga ci do góry przez zasilanie?

16189834976612741081817213311224.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

31 minut temu, sambor napisał:

Jeżeli zostawiasz tylko 1 obieg grzejników i nadal jest źle , to zmniejsz bieg pompy o połowę i wtedy sprawdzaj co z bojlerem.

Ponadto dla pewności sprawdź ręką , która rura z bojlera jest cieplejsza podczas puszczania wody z bojlera - czyli praktycznie potwierdź stan podłączenia wody do bojlera.

Zasilanie jest mocniej gorace w bojlerze.a tamto sprawdze.chociarz teraz serwisant zmniejszyl wydatek pompy i tez bylo to samo .

Zamykal zawor trojdrozny recznie i tez jest to samo

Odnośnik do komentarza
Udostępnij na innych stronach

jak było tak jak piszesz to może być coś z bojlerem

Albo, ale to byłyby by jaja masz kocioł 2F - sprawdź jego elementy zgodnie z instrukcja - dokładne oznaczenie na tabliczce znamionowej.

Zaw 3-D nic nie jest winien.

Na odległość ciężko cokolwiek doradzić

Odnośnik do komentarza
Udostępnij na innych stronach

43 minuty temu, szakallo napisał:

16189831086485334881316029619439.jpg

Czy tam łączą się te rurki ? bo tak jakoś to wygląda jak krzyżak?

Moim zdaniem jest jakiś trójnik który coś zasysa z zasobnika i nie chodzi o sprzęgło.

Nabazgraj jakiś schemat która rura z którą się łączy od kotła do zasobnika i do rozdzielacza podłogowego itd. .

Daj zdjęcie co jest wyżej nad zasobnikiem może po prostu grawitacyjnie zaciąga ci do góry przez zasilanie?

16189834976612741081817213311224.jpg

Tylko sie krzyzuja nic wiecej

16190039408582384765537984806202.jpg

Pozniej schemat ale podlaczenia sprawdzalem kilka razy nawet z hydraulikiem

Odnośnik do komentarza
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.