Skocz do zawartości
  • Witaj na naszym forum o ogrzewaniu!

    Na forum znajdziesz odpowiedzi na wiele pytań związanych z ogrzewaniem. Zachęcamy do rejestracji po której: będziesz miał(a) możliwość pisania postów, zobaczysz wszystkie zdjęcia i schematy, staniesz się częścią naszego forum :) Zapraszamy...

Znajdź zawartość

Wyświetlanie wyników dla tagów 'dmuchawa' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Sklep info-ogrzewanie.pl
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu


Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 12 wyników

  1. Witam serdecznie :) wracam do Was z kolejnym problemem, Poprzedni teoretycznie rozwiązany (link do wcześniejszych perypetii https://forum.info-ogrzewanie.pl/topic/22459-piec-akumulacyjny-dynamiczny-dodatkowo-ci%C4%85gnie-pr%C4%85d-w-i-taryfie-ha%C5%82a%C5%9Bliwa-dmuchawa-bgor%C4%85ca-obudowa/ ) Wracając do problemu. Od poniedziałku dmuchawa pieca nie załącza(ła), tj rano od godz 6, pomimo że ścienny regulator temperatury włączał się, sygnalizował załączony wentylator a dmuchawa zachowywała się jakby nie było zasilania. Piec gorący a w domu zimno, Zadzwoniłam do serwisanta z problemem, Pokombinowałam co się da, i po ok 3-4 godz, po zabawie na regulatorze temp "dzień/noc" zaskoczyła, więc człowieka odwołałam. Działałą poprawnie do późnych godzin wieczornych. Wczoraj problem znów się pojawił, słyszałam jak o 6 rano włączył się "pyk" na regulatorze i ruszyła dmuchawa, która stanęła sama po ok 4 minutach, natomiast w termoregulatorze nadal teoretycznie działała, Zachowała się tak jak jej zabrakło zasilania. po 3-4 godz znów udało mi się ją uruchomić, zatem podejrzewałam że coś ją wyłącza niezależnie od regulatora na ścianie. Znów zadzwoniłam do serwisanta, że problem nadal występuje. Przysłał mi młodego technika, kumaty człowiek, który obejrzał termoregulator ścienny, odkręcił bok pieca (tam gdzie są te wszystkie kable i inne cuda ;), oglądał, obejrzał też wloty dmuchawy, i stwierdził że to ogranicznik temperatury wentylatora ją wyłącza, być może jest tam za ciepło, więc go wymontował mając nadzieję że problem zniknie. Gdyby coś, to mam dzwonić. Teraz moje pytanie, czy wymontowanie tego jest bezpieczne? Nie spowoduje jakiegoś przegrzania, zwarcia, pożaru? Mówił że nie ale ja wolę sie dodatkowo upewnić bo trochę panikuję, z prądem nie ma żartów ;). Ładowanie pieca sterowane zegarem ze stycznikiem, maks 8h plus ew doładowanie w ciągu dnia na 2h tylko gdy temp odczuwalna na zew wynosi minus 9 stC. Nie doładowuję cały czas w dzień, ponieważ Polenergia zabrała 2h w ciągu dnia z nocnej taryfy a dołożyła jedną godz wieczorem, tj 21-6, a że piec "ustawiony" na 8+2 to tak zostawiłam, zazwyczaj wystarcza te 8h ładowania, te 2 h zostawiłam sobie awaryjnie,na silne mrozy, szkoda mi pieniędzy aby cały czas dokładać po 8kWh na dziennej strefie. Ogólnie nie ma możliwości aby przeładował się, tj ładował dłużej niż jest zaprogramowany, ale to teoria ponieważ zapomniałam poprosić tego młodego człowieka aby przy okazji sprawdził schemat podłączenia. Więc zastanawiam się czy zdemontowanie tego ogranicznika nie narobi jakiś kłopotów. Pytanie drugie, co mogło się stać, że doszło do takiej sytuacji? Przegrzewa się? Uszkodzona izolacja? Jakiś tydzień temu zauważyłam że w nocy, gdy jest bardzo ciemno, to dmuchawa, albo blachy w środku świecą się jasnym żółto-pomarańczowym "światłem", coś jak 'radiacja' ;). Nie kojarzę aby wcześniej było coś takiego, co prawda rzadko chodzę po ciemku w mieszkaniu, i być może tego nie widziałam, ale kilka dni temu rzuciło mi się od razu w oczy i jak opętana zerkam co noc. Oczywiście powiedziałam o tym zarówno gdy telefonowałam jak i dzisiaj, nie było pomysłu, a że piec był gorący, to nie da się w nim grzebać. Niestety latem nie zrobiłam przeglądu, ponieważ musiałam się co nie co dogrzewać, zimne lato, plus stary budynek, to bez ogrzewania pojawia się wilgoć, zatem aby temu zapobiec, ustawiałam go na 2 godz na "1", w domu utrzymałam temp 22stC i suche powietrze..Jesienią grzanie na "1" przez 8 h było nieskuteczne, więc grzałam na "3" przez 2-4 godz, było dużo cieplej plus mniejsze zużycie prądu. Od końca listopada do teraz grzeje 8h na "3" plus na noc dostawiam grzejnik olejny, inaczej piec się załącza w nocy, i większość wydmucha, potem jest letni. W ten sposób mam ciepło praktycznie cały czas, a piec dmucha tylko w dzień. Wszystko było ok, aż tu nagle... Czy coś zepsułam takim sposobem grzania? Grzebać w bebechach będzie można jak piec będzie zimny, czyli pewnie dopiero latem, chyba że sytuacja będzie poważna, to będę musiała inaczej pokombinować z dwoma konwektorami na 3 dni, by wystudzić akumulacyjny i jednocześnie nie zamarznąć ;) Na ten moment stresuje mnie ten ogranicznik i to "świecenie" nocą, po prostu boję się że dojdzie do jakiegoś pożaru. Jakieś pomysły? Dziękuję za przebrniecie przez ten długi post, pozdrawiam :)
  2. Witam serdecznie Ok 2 tyg temu zamontowano mi piec dynamiczny AEG WSP 4010, który leżał kilka lat nie zmontowany (zapakowany jak go przywieziono), zamontowany po gwarancji, montowany przez serwisanta. Elektryka w mieszkaniu robiona kilka lat temu przez elektryków od operatora który dostarcza mi prąd, przystosowana pod urządzenia trójfazowe, w tym piec akumulacyjny. Piec podłączony na oddzielnym kablu (gruby) do tablicy z włącznikami (3 włączniki) . Ładowaniem pieca steruje zegar czasowy CS4-16 ze stycznikiem, podłączony pod listwę? (nie wiem jak to się fachowo nazywa, tam gdzie są włączniki prądu w mieszkaniu). Dmuchawa podłączona niezależnie do zwykłego gniazdka z uziemieniem, dodatkowo dmuchawą steruje programator wew - przewodowy Auraton 2005 Mam kilka problemów z tym piecem, Testowałam go na początku - pierwsze dwie doby przy pokrętle ustawionym na 1, nie wystarczało przeszłam na 2, kilka dni temu pokrętło na 3 ustawiłam - miałam go solidnie naładować w celu osłuchania przyczyny głośnego chodzenia ;). 1. Hałas podczas pracy dmuchawy, buczenie, brzęczenie itd Dmuchawa buczy głośno podczas wydmuchiwania, mam wrażenie że momentami chodzi ciężko, jakby natrafiała na jakiś opór, plus częste brzęczenia blachy pojawiające się i znikające niczym wiertarka o wysokich tonach dźwięku, o różnym stopniu głośności, coś może źle dokręcone? drgania? Jest to bardzo uciążliwe, zwłaszcza w nocy. Dodatkowo po każdym wyłączeniu dmuchawy, odgłosy trzaski, pewnie blacha pracuje? Buczenie może być spowodowane wibracjami podłogi, stara drewniana - piec na nóżkach, ale brzęczenie blachy, może być coś za luźno poskręcane i podłączone? 2. Nadal śmierdzi podczas każdego ładowania i kilku pierwszych wydmuchów po każdym ładowaniu. Śmierdzi mimo że minęło już ponad 2 tygodnie. Nie jest to tak intensywny smród jaki był pierwszej doby, jest delikatny, ale wyraźnie wyczuwalny. Codziennie rano budzę się z bólem głowy, czujnik czadu nic nie wykrywa. Jak długo może wydzielać taki zapach? Myślałam że to wina tego że nie ładowałam go na maksymalnej mocy od samego początku i że w końcu zniknie, ale nie znika. Wietrzę mieszkanie po każdym ładowaniu, plus kilka razy dziennie, ale spanie przy otwartym oknie mija się z celem. 3. Obudowa pieca jest bardzo gorąca, nie da się jej dotknąć, mimo że pokrętło tylko na 2 ustawione. Górna pokrywa, ściana przednia i tylna, są bardzo gorące, już po 2 godz ładowania, parzy, natomiast boki ciepłe lecz można spokojnie dotykać. Przy pokrętle ustawionym na 1 tak gorąca nie była. Coś nie tak z izolacją? Przegrzewa się? Przy ustawieniu na 1, późnym popołudniem jest chłodno, dmucha ledwo ogrzanym powietrzem, natomiast przy 2 blacha jest bardzo gorąca, ale mimo to dmuchawa o wiele dłużej chodzi aby ustawić żądaną temperaturę. Przy 3 to wiadomo że jest bardzo gorąca, Pokrętło też dziwnie chodzi, przy przesuwaniu od 0-2 chodzi z lekkim naporem, natomiast od 2-3 bez naporu, lekko, spora różnica. Przy przekręcaniu słychać charakterystyczne "pyk" a w ciemnym pomieszczeniu widać jak z tyłu obudowy błyska jasne światło, niczym z latarki z żarówką Led. "Pyka" tak pomiędzy 0 a 1, i 1 a 2, między 2 a 3 już nie i nie ma też błysku. Zastanawiam się czy wszystko z nim ok, ponieważ ani ten "pyk" z błyskiem, ani lekki opór, nie zawsze pokrywają się w tym samym miejscu na pokrętle. 4. Praca pieca także w I taryfie, mimo że ładowanie jest nastawione wyłącznie na II taryfę. Codziennie spisuję sobie o tej samej godzinie zużycie na podstawie wskazań licznika. Wychodzi na to że w I taryfie zużywam ok 12-15kW, podobnie w II taryfie. Pomyślałam że to wina źle nastawionego czasu. Zegar ustawiony był już na czas zimowy, a licznik na letni, myślałam że stąd te różnice. Po zmianie czasu nic się nie zmieniło, licznik nadal ma zegar z letnim czasem, więc zsynchronizowałam zegar do ładowania pieca, razem z licznikiem aby te czasy pokrywały się ze sobą. Niestety licznik nadal pokazuje że ucieka mi tyle samo prądu na I taryfie. Zgłupiałam, myślałam że ktoś może mi się podłączył do prądu, teoretycznie jest to możliwe. Ale nie, Poeksperymentowałam, Jeszcze przed zmianą godziny, gdy miałam naładowany, wyłączyłam mu pokrętło na 0 na kolejną dobę, troszkę pomarzłam kilka godzin przed ponownym ładowaniem, zniknęły te kilowaty z obu taryf, wiadomo, to piec a nie sąsiad. Jak pisałam wcześniej, po zsynchronizowaniu zegarków, nadal zbyt duże zużycie w I taryfie. Kolejny eksperyment, nastawiłam budzik i wstałam 5 min przed wyłączeniem ładowania, po automatycznym wyłączeniu się zegara ustawiłam pokrętło na 0, ustawiłam pokrętło ponownie na 2 po włączeniu się 13:10 (wg licznika), spisałam licznik, pokazało 0,3kW w I taryfie. Po kolejnym automatycznym wyłączeniu (14:50 wg licznika) wyłączeniu już go nie ustawiłam na 0, zapomniałam, i wieczorem (22 wg licznika), miałam blisko 16kW, gdzie piec jest 4kW. Mogłam zużyć max ok 1-2kW w tym czasie np na inne urządzenia, ale nie więcej. Kolejne doby z budzikiem w ręku przestawiam z 2 na 0, i odwrotnie, i nie ma tych kilowatów na I taryfie, a na II różnie, raz 15-20kW zależy ile potrzebuje dobrać. Wiem że urządzenie w gotowości też coś tam ciągnie, ale przecież to nienormalne by tyle prądu uciekało (ok 1kW/h) tylko podczas jego tzw czuwania do włączenia, bo jaka to oszczędność? Poza tym nie mogę codziennie nastawiać budzika na 4:30 aby przestawić pokrętło na 0, pilnować włączenia wieczorem na 2, i nie korzystać z doładowywania pieca między 13-15 gdy ponownie jest druga taryfa. Pytanie, gdzie i jakim cudem ten piec w czasie I taryfy bierze prąd ok 1kw/h, zegar ma rzekomo pilnować aby piec ładował się wyłącznie w trakcie automatycznie zaprogramowanego czasu - tańszej taryfy, ale chodzi też o bezpieczeństwo aby nie przegrzać urządzenia itd. Kiedy chodzi zegar to widać czerwoną lampkę, i niestety też go słychać. Buczy w tej listwie w obudowie, więc nie ma możliwości żebym nie zauważyła że pracuje jeszcze w innym czasie, poza tym każde jego włączenie i wyłączenie jest tak głośne, że słychać go z daleka. Możliwe jest aby coś było źle podłączone i gdzie? Zegar podpięty jest na listwie pod te 3 włączniki, które włączają/wyłączają prąd do pieca, ale gaśnie przy wyłączeniu tylko jednego z tych 3 (pierwszy z lewej, nie wiem czy to ma jakieś znaczenie). Gdy nie ustawiałam pokrętła na 0 miałam wrażenie że obudowa nie nagrzewała się tak szybko i aż nie była aż tak długo gorąca, zepsułam coś tym pokrętłem? Piec był też dwa razy przestawiany w ciągu tych 2 tygodni w celu przymocowania go do ściany, bez demontażu urządzenia itp, przestawiony w całości zmontowany, dosłownie przeniesiony tak jak stał. Może coś się w środku uszkodziło? Zgłupiałam totalnie, zaczynam się bać go używać. Serwisant pewnie przyjdzie za kilka dni, czekam na odzew od niego Przepraszam za chaotyczny post, jestem przerażona tym wszystkim pozdrawiam :)
  3. Dzisiaj zamontowałem fabryczny zestaw Zębca ZS-04, czyli sterownik ST-81 zPID, dmuchawa WPA-05 i czujnik temperatury spalin. Na razie tylko zabawa "na sucho", bez palenia: Nie podłączyłem jeszcze zasilania awaryjnego, ale to kwestia pięciu minut. W tym temacie będę wrzucał testy ze spalania różnych paliw na różnych ustawieniach. Na tą chwilę mam na stanie do sprawdzenia mieszankę zrębki z miałem, ekomiał i węgle z Silesii - orzech, Chwałowic - orzech i groszek, Sośnicy - orzech, Szczygłowic - orzech, Wujka - orzech II. Dojdą jeszcze od kolegi dwa worki orzecha z Knurowa. Postaram się rzetelnie podawać uzyskiwane różnice w stałopalności, ilości popiołu, spiekalności. Może uda się obalić pewne mity związane z nadmuchem, a może jednak wrócę do miarkownika ;). Kto wie? Do tematu zapraszam innych użytkowników kotłów górnego spalania ze sterownikami PID, również użytkowników kotłów miałowych. Tu szybki przegląd menu Techa ST-81 (również ST-28 i ST-32): To ma służyć podawaniu powietrza nad zasyp:
  4. Witam serdecznie ponowni. Czytając forum wpadł mi do głowy pomysł, jeśli bardzo głupi i niedorzeczny proszę adminów o kasacje tematu :) Piec to defro optima komfort plus, palone od góry miałem, moc 12kW. Spokojnie wystarcza do ogrzewania CO i CWU. Będzie teraz coraz cieplej na zewnątrz, i wymyśliłem żeby włożyć do pieca rurę grubościenna fi 150-180 jaka wejdzie. Ustawić ją pionowo na rusztach i do niej nasypać do pełna paliwa(miał lub miał+węgiel) i rozpalić od góry. Tak spalając ogrzewać tylko CWU. Przy takiej średnicy płomień powinien być cały czas, powoli ale długo grzejąc CWU. Czy to może sie udać? Czy to jednak głupota i przekombinowanie? Pozdrawiam.
  5. Do sprzedania mam używaną dmuchawe rv 14 R, dmuchawa ma wycietą klapkę i odciętą wtyczkę komputerową na kablu, pracowała 2 sezony (2011/12 i 2013/14), sprzedaje bo nie pasuje do nowego sterownika kotła. Cena 60 zł wraz z wysyłką ekonomiczną pocztą polską.
  6. Witam,mam problem z dmuchawą chodzi na najwyższych obrotach cały czas.miał ktoś może podobny problem.
  7. Witam, przy wyborze pieca w sklepie sprzedawcy polecają mi kupno oddzielnie sterownika z dmuchawą i pieca. Jednak w 1 z nich spotkałem się z opinią że jest to znacząca różnica między defro optima komfort plus a optima komfort z dokupionym sterownikiem (20 lub 25). Defro z plusem dostanę za 4000 zł a defro + sterownik 2900 + 365 zł. Czy faktycznie fabrycznie montowane dodatki działają inaczej, na inne przestrzenie pieca? Czy mogę spokojnie wybrać tańszą opcję ?
  8. Witam. Posiadam kocioł Galmet Eko-Gt KWP2 22S. Od kilku tygodni nie dopala mi groszku. Okazało się, że nadmuchu prawie nie ma mimo, że wentylator działa. Zwiększałem stopniowo moc nadmuchu z 18% do 80% co nie dało żadnego rezultatu. Mało tego powyżej 80% dmuchawa w ogóle się nie włącza - brzęczy tylko a łopaty wirnika stoją. Odkręciłem dmuchawę od kotła a tam masa ekogroszku, miału i pyłu węglowego w tym "kanale" nadmuchowym. Przez 3 lata wszystko całkiem dobrze pracowało (no może poza nierównomiernym spalaniem opału na retorcie, a tu teraz takie coś. Po wygrzebaniu ręką tego groszku nadmuch sie poprawił ale po 2-3 dniach to samo. Czy padło tam jakiś zabezpieczenie przed wsypywaniem się opału do kanału? Czy to nieszczelna retorta? Czy da radę jakos to naprawić bez odkręcania podajnika od kotła? Czy dam radę sam to naprawić czy wołać serwis? I co z tym, że powyżej pewnej ustawionej na sterowniku mocy wentylator nie startuje? Wina wentylatora czy sterownika? Pozdrawiam.
  9. Szanowni Forumowicze! Opiszę moją sytuację i mam nadzieję, że ktoś z forum będzie w stanie mi pomóc. Otóż jestem użytkownikiem kotła na ekogroszek, z podajnikiem ślimakowym i palnikiem retortowym. Użytkuję kocioł od 7 lat (od sierpnia 2007 roku). Kocioł KW 25kW produkcji EKOCENTR ze sterownikiem pogodowym A3000EI firmy RecalArt Electronic (świetny sterownik). Przez te siedem lat kocioł i cały układ grzewczy spisywał się bez zarzutów - dostroiłem sterownik do potrzeb i wymogów obiektu. Jestem zawodowo związany z automatyką, zrobiłem jaszcze sterownie nadrzędne, bo w tym samym układzie grzewczym jest jeszcze kominek z płaszczem wodnym - ale to na marginesie. W tym okresie były robione nięzbedne remonty jak wymiana ślimaka, deflektora, naprawa rury podajnika która trochę skorodowała itp. Ponad 2 miesiące temu stało się coś dziwnego: po wyłaczeniu się awaryjnie kotła (był to mój bład złego nastwienia temperatury przy przejściu tylko na CWU) zaczeło się dziwnie zachowywać palenisko. O ile w sytuacji odbioru ciepła i normalnej pracy kotła (nadmuch, podawanie węgla) wszystko grało, to w sytuacji kiedy kocioł był w trybie podtrzymania następowało nadal zbyt duże żarzenie się węgla, w efekcie żar cofał się i następowało awaryjne zatrzymywanie pracy kotła (po długim wyrzucie węgla). Wydawało się, że pojawiły się gdzieś nieszczelności w palniku i dochodzi "fałszywe" powietrze. Powietrze jednak ewidentnie dostawało się przez dmuchawę (wentylator) bo po całkowitym zamknięciu przesłony kocioł wygaszał się. Żeby nie rozpisywać się zbytnio podam krótko: - wymontowałem palnik, uszczelniłem wszystko co było do uszczelnienia - nic nie pomogło - po kilku tygodniach nieudanej walki ściągnąłem serwisanta od tych kotłów - zrobił to co ja, zabrał palnik do siebie na warsztat, wymienił kolano (trochę na wyrost) i po uszczelnieniu i założeniu - bez zmian, - następnie serwisant dołożył między wentylator i palnik wkładkę z żaluzją (przesłonką), która przy podmuchu podnosiła się, a na "postoju" opadała grawitacyjnie i zasłaniała dopływ. Tej żaluzji wcześniej nie było i przez 7 lat kocioł pracował bez zarzutu Ostatecznie w tej chwili dzieje sie coś bardzo dziwnego - palenisko pracuje niestabilnie: albo przegrzewa się w niekontrolowany sposób (jednak jest nadal jakieś powietrze) albo gaśnie. Staram się manipulować nastawami - czasy podawania i postoju podajnika, czas postoju i pracy pracy podajnika w "podtrzymaniu", ale palnik pracuje niestabilnie i w sposób nieregularny.Samo spalanie jest bardzo dziwne - węgiel nie spala się na popiół tylko zostają kawałki częściowo spalone, jak kawałki żużla nie całkiem wypalonego. Czy ktoś kiedykolwiek zetknął się takim problemem? Czy może mi pomóc? Gdzie szukać przyczyn? Bardzo proszę o rady.
  10. Witam koleżanki i kolegów! Sprzedam Komputer/Regulator pracy kotła miałowego HT tronic 100+Wentylator Wpa 07 MP. U mnie pracował od września ubiegłego roku do stycznia br. na piecu Heiztechnik Q HIT 7. Dokładnie ten sam model jaki zaleca producent i zakłada w droższych wersjach tego pieca. Monter, który zakładał instalację mówił że pasuje do większości kotłów. Ten zestaw kosztuje około 700,00 PLN ja oddam za 500,00 PLN Pozdrawiam
  11. Cześć Piecyki Posiadam piec: Elektromet EKO-KWS 14 kw Chciałbym dokupić do niego dmuchawę ze sterownikiem i miarkownik ciągu w rozsądnych cenach. W internecie widziałem zestawy dmuchaw już za 270zł i nie wiem czy warto jest je kupować... Nie znam się na tym i liczę na wasze podpowiedzi.
  12. Witam Wszystkich. opiszę po krótce mój problem, posiadam piec taki jak na fotce(ten z lewej strony) ,pojemność to 1,4, tak zwany śmieciuch i do tej pory tak też w nim paliłem, co się nawinęło, węgiel,miał, ekogroszek i było ok, a nawet brunatny(bełchatów),aż do minionej soboty gdy zamontowałem do niego zestaw nadmuchu(ewmar-ness, RV-14) i sterownik(dk system,ekoster),montaż nadmuchu wykonałem patrząc od przodu na kocioł po jego prawej stronie w popielniku na dole wyciąłem otwór i przykręciłem.i jak na tą pogodę to szukam oszczędności i chcę palić brunatnym i ten nadmuch miał mi w tym pomóc(a wiem z doświadczenia rodzinnego i sąsiedniego że nawet prosto z kopalni bez suszenia tez się pali z nadmuchem,dlatego też zainwestowałem), problem jest w tym że rozpalam ładnie suchym drewnem, już nawet węgiel ładuję przesuszony z dworu,żeby nie było że mokry mi zadusza a nie chce się nawet palić ten przesuszony,strasznie ciężko się buja w piecu, nawet 3 godziny aż osiągne 55 na piecu, mam wrażenie że ta dmuchawa mi to zadusza,że nie mogę utrzymać żaru na rusztach(rozumiem że z brunatnego nie utrzymam żaru jak z kamiennego bo to jak drewno jest) tylko dlaczego u znajomych się da a tutaj nie, może dmuchawa za mocno nadmuchuje(pozostawiłem wszystkie ustawienia fabryczne na sterowniku), może jest źle zamontowana, może źle wyregulowana na obudowie,ja tego nie wiem, nie znam się na tym więc proszę o pomoc i sugestie co z tym zrobić żeby było jak przysłowiowa książka pisze. Dodam jeszcze że komin czyszczony tydzień temu a piec wczoraj.Pomóżcie, napewni ktoś ma lub miał ten sam problem. Pozdrawiam.
×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.