Skocz do zawartości
IGNOROWANY

Problem z c.w. u


Przemek2707

Rekomendowane odpowiedzi

Witam potrzebuje pomocy. Posiadam piec na pellet zębiec agat 20kw z podajnikiem temp zadana na piecu to 65 na wodę 55 ale temp wody bardzo szybko spada po wykąpaniu się jednej osoby woda już leci chłodna bojler 100litrow co może być tego powodem woda stygnie nawet wtedy gdy jest nieużywana
    

IMG_20200323_161410.jpg

IMG_20200323_161358.jpg

IMG_20200323_161353.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Temperatur wody w zbiorniku? Jeżeli tak to szukaj kapilarę na czujnik w zbiorniku i tam go włóż. Bo jak aktualnie masz zamontowany to mierzy temperature wody zasilającej i wyłącza pompę CWU, co w efekcie daje nie do końca naładowany zbiornik CWU 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gdyby ten czujnik był na rurze powrotnej.z bojlera i zadana CWU była o 5 stopni niższa niż temperatura zadana kotła, to nawet miałoby to szansę działać :)

A tak to mamy zonka....

Odnośnik do odpowiedzi
Udostępnij na innych stronach

@KubaSko fakt "fachowiec", który założył tam ten czujnik musi być geniuszem. A jak tam autor tematu, podziałało to co pisałem wcześniej? 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Autor zapewne rozkoszuje się kompielą w ciepłej wodzie. :)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co tam czujnik... Ważne, że kalendarz we właściwym miejscu ;)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.