Skocz do zawartości
  • Witaj na naszym forum o ogrzewaniu!

    Na forum znajdziesz odpowiedzi na wiele pytań związanych z ogrzewaniem. Zachęcamy do rejestracji po której: będziesz miał(a) możliwość pisania postów, zobaczysz wszystkie zdjęcia i schematy, staniesz się częścią naszego forum :) Zapraszamy...

sambor

Problemy Z Wejściem Na Forum

Rekomendowane odpowiedzi

Od godziny 12 mam taki komunikat:

 

Połączenie nie jest prywatne
Osoby atakujące mogą próbować wykraść Twoje informacje ze strony forum.info-ogrzewanie.pl (na przykład hasła, wiadomości lub dane kart kredytowych). Więcej informacji
NET::ERR_CERT_COMMON_NAME_INVALID

Automatycznie wysyłaj do Google niektóre informacje o systemie i część zawartości stron, by pomóc w wykrywaniu niebezpiecznych aplikacji i witryn. Polityka prywatności
Powrót do bezpieczeństwaUKRYJ ZAAWANSOWANE
Ten serwer nie mógł udowodnić, że należy do forum.info-ogrzewanie.pl. Jego certyfikat pochodzi z *.home.pl. Może to być spowodowane błędną konfiguracją lub przechwyceniem połączenia przez atakującego.

Otwórz stronę forum.info-ogrzewanie.pl (niebezpieczną)

 

 

Czyżby to był koniec forum?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam to samo. Nie moge nawet postu napisac. Moge tekst jedynie wkleic. Brak kursora

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To awaria w home.pl związana z certyfikatami ssl. Wkrótce wszystko wróci do normy. Pozdrawiam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a ma ktos problem z tapatalkiem? proba logowania konczy sie komunikatem o bledzie sieci. internet oczywiscie jest

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przed momentem problem z certyfikatem został rozwiązany.

 

Jeżeli chodzi o tapatalk być może błąd był związany z powyższym problemem. Proszę spróbować teraz.

 

Pozdrawiam.

  • Zgadzam się 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

503 server overload. Dzisiaj występuje ten problem na forum.

Cos wspólnego z ostatnim ddos na home.pl ?

Edytowane przez Ksieciunio

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Istotnie mamy dziś problem z serwerem - pracujemy nad jego rozwiązaniem. Czy ma coś wspólnego - trudno określić.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Od rana wczytuje jak krew z nosa najpierw myślałem że mam lejek na RBM . Dzięki Marcin. poz Hermogenes

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może warto byłoby pomyśleć o zmianie dostawcy usług? Home.pl to jedna z gorszych firm.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Każda firma jest dobra do pierwszej awarii ;) Generalnie ponad 10 lat mamy tam serwer i tak długa niedostępność serwera zdarzyła się pierwszy raz. Oczywiście jeżeli problemy staną się częstsze trzeba będzie podjąć jakieś kroki zaradcze, póki co nie planuję takich kroków.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

WItam,

W dniu 28 września forum praktycznie cały dzień było niedostępne. Odbywała się migracja na nowy serwer. Przepraszamy za niedogodności - niestety liczba postów/zdjęć i innych danych nie pozwoliła na skrócenie tego czasu.

Mam nadzieję, że dziś działanie forum będzie bezproblemowe.

Pozdrawiam.

Marcin.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Hi, mam problem z dodaniem załącznika do posta. Może nie tyle z samym dodaniem foto, co z jego wyświetleniem w poście. Zobaczę jak tu dodanie pliku będzie wyglądało.

 

3t.jpg

Może trzeba dodawać pliki w jakimś rozszerzeniu ?

Edytowane przez Oldek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

test. Proszę sprawdzić teraz. Muszę jeszcze trochę konfiguracji wykonać - coś było źle ustawione.

wycieraczki1.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

To wygląda dobrze.

 

01.jpg

Edytowane przez Oldek
Tak, teraz jest OK, dzięki za szybką interwencję,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy admini forum wiedzą, że linki otrzymywane w mailowych powiadomieniach o nowych postach w obserwowanych tematach stały się trefne? Przykład:

https://forum.info-ogrzewanie.pl/topic/21922-kocio%C5%82-seko-maxx-le/?do=findComment&comment=383644

Czy są plany naprawy tego problemu?

W ogóle w poprzedniej wersji forum jeszcze 04.05.2018 treść nowych postów przychodziła na maila (poza załącznikami). Obecnie dostajemy jedynie link do posta, no i niestety nawet ten link przestał działać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przepraszam za opóźnioną reakcję. Mieliśmy wymuszoną zmianę serwera i ogarniam wiele problemów z tym związanych.

Do rzeczy: nie wiemy, gdyż to pierwsza wzmianka o tym. Ja otrzymuje maile z treścią posta oraz z poprawnym linkiem:

powiadomienie.jpg

W związku z tym pytania:

  1. Czy chodzi o wersję html (taką jak powyżej) czy tekstową?
  2. W jaki sposób jest odbierana (program pocztowy czy panel online)

Pozdrawiam

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Odpowiem sam sobie. Widzę, że faktycznie wersja tekstowa jest zepsuta.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rzeczywiście, wersja html działa poprawnie (wraz z wyświetleniem treści posta). Pocztę czytam tekstowo przez Thunderbirda, webmail (w moim przypadku Onet) poprawnie wyświetla treść wiadomości, wszak jest wyświetlana w html.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Obecnie poprawiłem wersję tekstową maila. Zawiera już poprawny link.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Fakt, link poprawny, ale treści posta w wersji tekstowej nadal nie ma. Mimo to dzięki za szybką reakcję :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A ja mam pytanie z innej beczki. Co zrobić, żeby na telefonie (bez taptalka) kiedy kliknę w temat, przeniosło mnie do ostatniego nieprzeczytanego postu, a nie do pierwszego postu w temacie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zamiast klikać w temat, trzeba zaatakować kropkę lub gwiazdkę obok.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W 4 wersji skryptu forum wprowadzono taką zmianę. Można to ustawić jak w starszej wersji. W tym poście instrukcja:

Ustawienie jest pamiętane przez przeglądarkę w cookies. Przynajmniej tak zauważyłem.

Natomiast poniżej instrukcja bardziej zaawansowanej obsługi "Kanałów aktywności". Można sobie bardzo wiele ustawić, zrobić skróty do najczęściej przeglądanych for itp.

Screeny są z wersji desktopowej, ale podobne opcje są na mobilnej (trzeba rozwinąć opcje).

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam jeszcze pytanie do @knedel - od kiedy ten problem występuje? Jeżeli chodzi o treść wiadomości w wersji tekstowej zapisałem temat do realizacji, ale z dość niskim priorytetem ;) (Czytaj: będzie realizowane po rozwiązaniu problemów związanych z migracją na inny serwer).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Poziom obsługi technicznej tego forum coraz milej mnie zaskakuje :)
04.05 o 22:24 działało jeszcze w porządku, temat powiadomienia brzmiał np: Odpowiedź na Kocioł Seko Maxx Le
10.05 o 15:26 zapewne już była nowsza wersja skryptu, w każdym razie odtąd temat powiadomienia brzmi: Kocioł Seko Maxx Le
Pomiędzy tymi datami nie otrzymałem powiadomień bo nie mam zbyt wielu subskrypcji. Dopóki link do tematu działał poprawnie jakoś nie przejmowałem, dopiero od niedawna zareagowałem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.