Skocz do zawartości

Instalacja Co Z 100% Podłogówki, Nie Grzeje Piętro


amsnake
 Udostępnij

Rekomendowane odpowiedzi

Witam!

 

Jest sobie instalacja co:

- 100% podłogówki

- piec de dietrich mcrIII 24T (schemat w załączniku)

- sterowanie pogodowe

- wszystko chodzi na pompie z pieca

- drabinki w łazienkach na zasilaniu takim samym jak podłoga (na rozdzielaczach szare pętle)

- wyprowadzone zasilanie do grzejnika w garażu (zakręcone, szara pętla na rozdzielaczu na dole )

- 2 kondygnacje, ogrzewane 130 m2, góra, 50 dół, 80 góra

- dwa rozdzielacze jak na załączonych obrazkach

- kotłownia jak na załączonych obrazkach.

 

Problem jest z grzaniem na pietrze. Jest ... .symboliczne. Jak zakręcę zawór w rozdzielaczu na dole góra poprawia się, ale niewiele. Rotametry nie pokazują żadnych przepływów (na dole również), ale są sprawne. Na dole wszystko działa idealnie - mogę bez problemu ustawić rotametrami takie przepływy, ze temperatura podłóg we wszystkich pomieszczeniach jest taka sama. Całość instalacji chodzi na pompie obiegowej z pieca - czy dobrze myślę, ze to ona nie daje rady? Jak to ewentualnie najmądrzej poprawić?

 

Na dniach jestem umówiony z instalatorem, ale przed tym chciałbym wiedzieć, co można zrobić, żeby to chodziło lepiej albo co jest popsute   :)

post-65787-0-90994600-1452149908_thumb.jpg

post-65787-0-54353500-1452149909_thumb.jpg

post-65787-0-06819200-1452149910_thumb.jpg

post-65787-0-32920100-1452149910_thumb.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Odpowiedzi 54
  • Dodano
  • Ostatniej odpowiedzi

Top użytkownicy w tym temacie

Top użytkownicy w tym temacie

Opublikowane grafiki

To zły schemat połączeń - o tym już dawno najstarsi górale pisali.

Pompa z kotła nie nie ma siły napędzić tą instalację 

Brak sprzęgła za kotłem i drugiej pompy za sprzęgłem np Alpha 25/60

Ew można dać pompę w kotle na wyższy bieg ale to mało pomoże

Edytowane przez sambor
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok - wielkie dzięki za info!

 

Nie znalazłem parametrów pompy z pieca - ale mam wykres charakterystyki (załącznik).

Nie wiem, czy ta pompa ma regulacje biegów ... (załącznik).

 

Czy w takim schemacie (sprzęgło za kotłem i druga pompa za sprzęgłem) te dwie pompy nie będą "zakłócały" swojej pracy?

post-65787-0-55276500-1452155073_thumb.png

post-65787-0-96899800-1452155073_thumb.png

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprzęgło rozdziela te pompy i przez co nie ma wzajemnych zakłóceń pracy.

Za względu na podłogówkę kup sprzęgło o większym przepływie np 40kW,

 

Jakie rury idą z kotła do rozdzielaczy?

Czy do każdego rozdzielacza osobne?

 

Możesz jeszcze sprawdzić Jak jest ustawiony parametr P28 - to % wartość mocy pompy

Edytowane przez sambor
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprzęgło rozdziela te pompy i przez co nie ma wzajemnych zakłóceń pracy.

Za względu na podłogówkę kup sprzęgło o większym przepływie np 40kW,

 

Jakie rury idą z kotła do rozdzielaczy?

Czy do każdego rozdzielacza osobne?

 

 

To są te najbardziej skrajne (po prawej i lewej) wychodzące z kotła. Dokładnie średnica sprawdzę i podam jak będę w domu.

Z pieca wychodzi jedna rura, potem się "rozgałęzia" i jedna idzie do rozdzielacza na dole, druga po ścianie kotłowni na górę (załącznik, zdjęcie z czasów układania instalacji).

 

Piec ma możliwość podłączenia zasilania drugiej pompy tak, ze będzie ona pracowała tylko, gdy pracuje ta w piecu (ten temat już badałem). Myślałem tez nad dodaniem dwóch pomp w rozdzielaczach, ale jeśli jedna za sprzęgłem da rade, to wole chyba to rozwiązanie - instalacja nadal będzie prosta...

 

Tylko że ... 

Pompa w piecu pracuje tez, gdy grzany jest obwód CWU, przełącza się zawór. Co wtedy z tym obiegiem z dodatkowa pompa? To tez załatwia sprzęgło?

post-65787-0-26002900-1452156722_thumb.png

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz miejsce wpięcia dodatkowej pompy - jest to pompa CO i kocioł o tym wie, więc nie będzie tej drugiej pompy załączał.

A jak nawet załączy to woda pójdzie przez sprzęgło po za kotłem.

Jak dasz pompy w rozdzielaczach to sprzęgło też będzie potrzebne.

 

Jakie są długości pętli?- to ważne aby pompę dobrać

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak na szybko jak policzę na podstawie rozstawów i wielkości pomieszczeń to wychodzi mi:

  • Góra ( około 375 m)
    • 2 x 75 m
    • 1 x 82 m
    • 1 x 65 m
    • 1 x 76 m
  • Dół ( około 475)
    • 1 x 35 m
    • 1 x 55 m
    • 1 x 90 m
    • 1 x 75 m
    • 2 x 110 m
Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Góra to ładnie - prawie modelowo, ale dół z tymi pętlami ponad 100m wymaga większej pompy - wg mnie pompa 25/60 z funkcją autoadapt powinna na 95% wystaczyć

Autoadapt ze względu na siłowniki na pętlach jest wskazany + reg przepływu przez grzejniki.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

A powinna to przepchać?

 

Rotametry nic nie pokazują (wskaźniki stoją na 0), ale .... działają - tzn mogę nimi regulować przepływy, bo po regulacji temperatura podłogi w danym pomieszczeniu zmienia się zgodnie z kierunkiem regulacji :) Mowa oczywiście o dole, gdzie całość ogrzewania działa bardzo dobrze.

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

No tak to chyba inst nie zepsuli,

Aby rozpoznać rotametry  najlepiej jest zwrócić uwagę na podziałkę - jak " 0 " jest na dole szklaneczki to są to rotametry które montujemy na powrocie ,gdy jest "0" na górze szklaneczki to montujemy na zasilaniu 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

0 jest na górze szklaneczki, rotametry pokazują zerowe przepływy również na rozdzielaczu na dole, gdzie ogrzewanie działa bardzo dobrze. Sam rotametr poza tym, ze nic nie pokazuje pozwala na regulacje - tak jak pisałem. Tyle ze efekt regulacji (zgodny z jej kierunkiem) widać po jakimś czasie po temperaturze podłogi mierzonej pirometrem :)

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Myślę że spokojnie powinno Ci to działać na tej pompie , a jak już zakręcisz dolny rozdzielacz to już na pewno góra powinna grzać . Proponuję zdjąć siłowniki , wykręcić rotametry sprawdzić czy coś się nie zatkało ewentualnie na sprawdzenie wkręcić zamiast rotametrów korki .

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Siłowniki są oczywiście odkręcone i tak testuje działanie całości. Po zakręceniu rozdzielacza na dole grzanie u góry poprawia się, ale szału nie ma (nie jest to tak wydajne, jak na dole). Spróbuje patentu z korkami zamiast rotametrów i zobaczę, jaki będzie efekt.

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Raczej tak - zakręcałem drugi rozdzielacz, zakręcałem wszystkie pętle i po kolei każda jedna odkręcałem i puszczałem tak na godzinę. 

Ale .... zrobiłem dziś jeszcze jedna rzecz.

Odkręciłem wszystkie rotametry, dokładnie je przeczyściłem, skręciłem całość i poobserwowałem wskazania zakręcając po kolei wszystko i zostawiając tylko jeden.

  • Jak dolny rozdzielacz jest zakręcony, to jakieś wskazania rotametrów się pokazują.
  • Przy otwartych pojedynczych pętlach dochodzą do 2 l/h, jak dokładam kolejne to przepływy na kolejnych sie zmniejszają.
  • Przy otwartych wszystkich to około 0.5.
  • Wskazania są mocno niestabilne - wystarczy, ze zamknę zawór na jednej pętli i od razu wskazania na pozostałych skaczą do góry.
  • Odkręcenie dolnego rozdzielacza powoduje, ze przepływy na górnym znikają, jeśli zostawię na gorze jedna pętle to wskazanie przy odkręconym dolnym rozdzielaczu jest mocno symboliczne.
  • Przy działaniu odwrotnym (zakręcam górny, zostawiam dolny) historia jest analogiczna
Mi to wygląda tak:
  • te rotametry są do bani, i trzeba kupić coś solidniejszego (niektórych pętli nie dało się 'wyłączyć' rotametrami, brak możliwości takiego ustawienia rotametrów, aby wskazania nie skakały przy zakręcaniu innych pętli)
  • instalacji brakuje "mocy" (zanikanie wskazań przy obu rozkręconych rozdzielaczach) - druga pompa + sprzegło?
  • nie rozumiem tylko, dlaczego przy odkręconych obu rozdzielaczach grzeje tylko dół :)
Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

1. Nie ma żadnego problemu z rotametrami

2. Instalacji nie brakuje mocy za to na pewno brakuje pompie wydajności.

3. A cóż w tym dziwnego woda płynie tam gdzie ma łatwiej, niższe opory są na dole i tam grzeje

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.