Skocz do zawartości
IGNOROWANY

Pomocy - Instalacja A Zawór 4d


zibi500
 Udostępnij

Rekomendowane odpowiedzi

Mam problem z zaworem 4d ale są podpowiedzi że może to coś z instalacją. Mam piec Ling Combi 23 KW w pełnej wersji pogodowej. Użytuję go od trzech miesięcy i od 2-3 tyg mam taki problem że temp na piecu jest ok70 stopni a woda w CO ok28 stopni, a na powrocie 32. Zawór prawie cały czas zamknięty. Doradzono nam żeby na ok2 godz otworzyć go ręcznie i podgrzać powrót. Owszem to pomogło ale na krótki czas bo juz na drugi dzień sytuacja powróciła. pomomo ustawień temp. pokojowej na 20 stopni noc i dzień w domun 16 stopni i nic nie drgnie. Woda w co chyba nigdy nie przekroczyła 40 stopni. dziwi mnie to ze jeśli zawór 4D jest w większości zamknięty a temp na piecu ok 70 dlaczego nie jest w stanie podgrzeć trochę rurki z powrotem do tych 40-45 stopni przecież to jakiś bez sens.

Bardzo prosze o pomoc. W załaczeniu zdjęcie mojej instalacji

post-5567-1232102983_thumb.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czujnik wody zasilającej masz dość daleko od zaworu, na tej miedzianej rurze u góry. Teraz pytanie - czy zaraz za zaworem 4d jest gorąco w przypadku otwarcia zaworu 4d? Powinno być, no bo chyba rura zasilająca z pieca jest wtedy gorąca? Jeśli jest tam chłodno, to znaczy, że zawór się zablokował. Ale jeśli jednak jest ciepło, to znaczy, że na tym krótkim odcinku pomiędzy zaworem i czujnikiem woda w ogóle nie płynie. Co ją powstrzymuje?

 

Teraz dopiero zauważyłem, że masz prawdopodobnie drugą pompę dla CWU. Popraw mnie, jeśli się mylę - ta kreseczka na wyświetlaczu całkiem po lewej to chyba druga pompa, a nie jakaś skaza, kreseczka pompy CO jest przecież trochę bardziej w prawo.

 

Więc jeśli masz dwie pompy, to może być tak, że jedna dławi drugą, dlatego musisz narysować pełny schemat, aby było łatwiej to przeanalizować.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam problem z zaworem 4d ale są podpowiedzi że może to coś z instalacją. Mam piec Ling Combi 23 KW w pełnej wersji pogodowej. Użytuję go od trzech miesięcy i od 2-3 tyg mam taki problem że temp na piecu jest ok70 stopni a woda w CO ok28 stopni, a na powrocie 32. Zawór prawie cały czas zamknięty. Doradzono nam żeby na ok2 godz otworzyć go ręcznie i podgrzać powrót. Owszem to pomogło ale na krótki czas bo juz na drugi dzień sytuacja powróciła. pomomo ustawień temp. pokojowej na 20 stopni noc i dzień w domun 16 stopni i nic nie drgnie. Woda w co chyba nigdy nie przekroczyła 40 stopni. dziwi mnie to ze jeśli zawór 4D jest w większości zamknięty a temp na piecu ok 70 dlaczego nie jest w stanie podgrzeć trochę rurki z powrotem do tych 40-45 stopni przecież to jakiś bez sens.

Bardzo prosze o pomoc. W załaczeniu zdjęcie mojej instalacji

nie widac dokładnie ale objawy wybitnie skazuja na brak pompy na małym obiegu ,czyli jdna pompa do cwu druga mały obieg ,trzecia CO ,tyle co moge powiedziec na twoje dolegliwosci

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czujnik wody zasilającej masz dość daleko od zaworu, na tej miedzianej rurze u góry. Teraz pytanie - czy zaraz za zaworem 4d jest gorąco w przypadku otwarcia zaworu 4d? Powinno być, no bo chyba rura zasilająca z pieca jest wtedy gorąca? Jeśli jest tam chłodno, to znaczy, że zawór się zablokował. Ale jeśli jednak jest ciepło, to znaczy, że na tym krótkim odcinku pomiędzy zaworem i czujnikiem woda w ogóle nie płynie. Co ją powstrzymuje?

 

Teraz dopiero zauważyłem, że masz prawdopodobnie drugą pompę dla CWU. Popraw mnie, jeśli się mylę - ta kreseczka na wyświetlaczu całkiem po lewej to chyba druga pompa, a nie jakaś skaza, kreseczka pompy CO jest przecież trochę bardziej w prawo.

 

Więc jeśli masz dwie pompy, to może być tak, że jedna dławi drugą, dlatego musisz narysować pełny schemat, aby było łatwiej to przeanalizować.

 

po otwarciu zaworu 4D rura za zaworem jest gorąca. Nie mam pompy CWU. Bojler na razie jest zamkniety (na razie nie mieszkamy jeszcze) a gdyby byl otwarty to grzaby sie tak jak kaloryfery.

Dla jasnosci rurka dolna i na lewo od zaworu to powrót a prawa i górna to zasilenie

post-5567-1232126985_thumb.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

po pierwsze ten zawór roznicowy to masz w takim miejscu ze lepiejzeby go nie było ,[powiedz lepiej dokładnie jaka masz temp na zasilaniu na CO i jakie sa grzejniki ??????czy całe rowno letnie czy ciepłe od gory reszta zimne ?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

bo jest ustawiony priorytet cip[łej wody ustaw wode na wyłaczona albo zlikwidoj prorytet grzania ciepłej wody albo jsli to sprawi ci problemy to naszybko wyjmij czujnik z zasobnika i przytul go do rury na piecu tak zeby sie wygrzał a pozniej sie baw z ustawieniami

Odnośnik do odpowiedzi
Udostępnij na innych stronach

po pierwsze ten zawór roznicowy to masz w takim miejscu ze lepiejzeby go nie było ,[powiedz lepiej dokładnie jaka masz temp na zasilaniu na CO i jakie sa grzejniki ??????czy całe rowno letnie czy ciepłe od gory reszta zimne ?

 

temp na zasilaniu na CO od 25 do 30 stopni (jak się troszkę otworzy zawór 4D), grzejniki ciepłe u góry i coraz zimniejsze do dołu

Odnośnik do odpowiedzi
Udostępnij na innych stronach

bo jest ustawiony priorytet cip[łej wody ustaw wode na wyłaczona albo zlikwidoj prorytet grzania ciepłej wody albo jsli to sprawi ci problemy to naszybko wyjmij czujnik z zasobnika i przytul go do rury na piecu tak zeby sie wygrzał a pozniej sie baw z ustawieniami

 

Nie mam pojęcia z tą ikonką skąd się wzieła. jak serwisan był na rozruchu to od razu wiadomo było że nie mamy pompy na CWU. Czujnik faktycznie przkleił przy samym wejściu na bojler. Czyli rozumiem że mam odkleić tą czujkę lub zlikwidować priorytet co kolwiek by to znaczyło :-) np. tak zeby ikonki nie byo ???

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wielkie dzięki, jutro tak zrobię i dam znać jak poszło?

Jak zauważyliście tą kreskę na wyświetlaczu sterownika oznaczająca pompę CWU to do tej pory nie wiem ??? :D

 

A tak się zastanawiam czy może nie włączyć bojlera bo w sumie mogę przecież. Efekt będzie taki sam jak z przełozeniem czujki ???? Czy nie kombinować??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

jeli masz czas na kombinacje to sobie kombinuj tylko zeby ci casu starczyło hihi nie wiem jak ale wyłacz na tym sterowniku piorytet cwu i bedzie luz a dopuki tego nie znajdziedz pobaw sie czujka

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam

Zrobiliśmy tak jak radziłeś. Priorytet grzania CWU zdjęty, bojler włączony, troche pomoglismy mu na poczatku otwierając na kilkanascie minut zawór 4D potem pracował już w automacie i było pięknie :-) Woda w CO wzrosła do 50-55 stopni, powrót powyżej 40 stopni, zawór 4D otworzrył się na maxa i oscylował tak pomiedzy otwartym całkowicie a zamknietym do połowy. temperatura w domu 20 stopni. po prostu bajka. Tak było na pewno do godz 20 w sobotę.

Niedziela rano: temp w domu nadal 20 stopni ale woda w CO już 30, na bojlerze 32, powrót 34, na piecu 65, piec nie pracuje - faza podtrzymania. Myslelismy że skoro tem w domu 20 stopni to może to mu wystarcza, ale................

Niedziela wieczoram: temp w domu 19 stopni, dalszy sapdek wszystki temp. zawór tak jak dotychczas zamknięty i otwiera się tylko na kilkanaście sekund. Jedynie woda w bojlerze nadal 32 stopnie.

Poniedziałek rano: temperatura w domu 18 stopni piec zachwuje się standardowo czyli tak jak na poczatku naszego koszmaru. Zawór nadal się nie otwiera kiedy instalacja się chłodzi, żeby oddać ciepło w grzejniki.

 

Priorytet CWU zdjety, temp zadana na bojler nie mniejsza niż 30 stopni, zawór 4D ma ustawienie (sprawdziliśmy w nastawach instalatora) na 12 (czyli 12x10 - 120 sekund).

Przesledziłem jeszcze raz naszą instalacje ze schematem Instrukcji kotła i zauważyłem , że powrót od bojlera jest u nas wpiety przed zaworem 4D (czyli woda przelatuje przez zawód i dopiero do kotła) a zgodnie ze schematem powinien być za zaworem 4D czyli beżpośrenio na powrót do kotła. Czy to może powodować takie wariacje??? No i nie mamy pompy CWU czy to też może byc problemem???

Załamka

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Trochę się można pogubić, bo trzeba czytać od początku cały wątek, w dodatku prowadzony równolegle w dwóch miejscach.

 

Sterownik dziala wyłącznie na podstawie sygnałów z czujników i ustawień parametrów, dlatego dobrze byłoby abyś w jednym miejscu wypisał wszystkie parametry c1-c8, oraz - skoro masz dostęp do ustawień serwisowych - wszystkie 22 parametry serwisowe. Na pewno ułatwiłoby to wszystkim analizowanie Twojego przypadku.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zibi a gdzie Twój instalator ?

czemu nie uruchomił swojego dzieła ?? no chyba ze wykonałes to z kumplem w ramach "wzaimopomoszczi"

a teraz co do instalacji

jezeli jest tak jak wyglada to na foto że bojler jest wpiety równolegle do pionów tak jak kazdy grzejnik to by wyjasniało sprawe ,że nie mozesz zakładac żadnych czyjników na bojler ani ustawiac temp cwu na sterowniku

po prostu jego tam nie powinno byc podłączonego

kazde obnizenie temp. na co lub zamkniecie zaworu 4-d pozbawia grzania bojlera a na dodatek jak chłodniejsza woda popłynie to cwu odda tem do instalacji i ciagle beda problemy z wodą

bojler powinien byc wpiety bezposrednioo przy piecu i z własna pompa , to jest najskuteczniejsze rozwiązanie

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam prośbę

Sprawdziłem charakterustykę mojego zaworu 4D - symbol VRG 141. Podłączenie rurek jest ok z prawej do zaworu 4D i w górę zasilenie oraz z lewej do zaworu 4D i w dół powrót, ale w oznaczeniach zaworu zauważyłem oznaczenia graficzne wyjść. Sprawdziłem więc z moimi rysunkami na zaworze i nie wychodzi mi tak samo. Według mnie jest przestawienie o 90 Stopni czyli jeden obrót. U mnie jest:

"z kotła" - mam kwadrat

"zasilenie" - półksiężyc

"powrót" - trójkąt

"do kotła" - kółko

 

Nie podaje jak wedlug mnie jest prawidowo i zgodnie z charakterystyka żeby nic nie sugerowac (nie jestem pewien czy to dobrze rozumuję) ale może ktos jest w stanie mi powiedziec jakie znaki graficzne powinienem mieć przy takim ułożeniu rurek jak wspomniaem wyżej.

Pozdrawiam

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Według mnie tam nie całkiem chyba jest odpowiedz na ten problem

zibi500 ma siłownik VRG 141 jak pisze a tam RACZEJ jest schemat zaworu VRB 141

i zastosowanie VRG jest właściwe jest to odpowiednik nieprodukowanej wersji MG

która jest sugerowana jako właściwa ewentualnie może niewłaściwe zamontowanie siłownika

P.S. faktycznie podajesz 120 s a nie 140 ale chciałem zwrócić uwagę że jest kilka modeli

Odnośnik do odpowiedzi
Udostępnij na innych stronach

na schemacie zaworu masz również znaczki o których piszesz. Kwadrat, księżyc trójkąt i słońce. Służą one do poprawnego podłączenia zaworu do instalacji. Nie ma więc mowy o pomyłce. Pobierając schemat wziąłem akurat o tamtym symbolu, ale teraz zamieściłem właściwy

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.