Skocz do zawartości

1. Leci z zaworu Cwu... 2. Nie działa podłogówka


Awek
 Udostępnij

Przejdź do rozwiązania Rozwiązane przez sambor,

Rekomendowane odpowiedzi

Witam.

1. Mam problem z zaworem zabezpieczającym albo coś w tym kierunku. Nie wiem czy to dokładnie jest zabezpieczający - dlatego prosze o pomoc. Kapalo z niego zawsze gdy chodzila pompa Cwu, ale od jakiegoś czasu leci ciągle. 

Ostatnio 25l w 3 dni.. Fota nr. 3

Wynienic go czy jak? Jest ta instalacja poprawna? 

 

2. Wymienialem ostatnio zawory w grzejnikach. Po wlaniu do instalacji na nowo wody nie grzeje mi na piętrze podłogówka w przedpokoju. Na parterze jest grzejnik i dziala.

Zdjęcie nr 4 przedstawia jak wygląda to instalacja. Wszystko inne działa poprawnie.. 

 

Prosze bardzo o pomoc 🙂

 

 

IMG_20211105_075536.jpg

IMG_20211105_075551.jpg

IMG_20211105_075712.jpg

IMG_20211105_083609.jpg

IMG_20211105_083609.jpg

Edytowane przez Awek
Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Awek zmienił(a) tytuł na 1. Leci z zaworu Cwu... 2. Nie działa podłogówka

Mógłbyś napisać jak to zrobić? 

Ciśnienie w naczyniu jest fabrycznie nabijane? Czy jak to wygląda? Bo w lato zmieniałem miejsce naczynia z CO i nie wiem teraz czy dobrze to zrobiłem. Trzeba to nabijac samemu? 

Edytowane przez Ryszard
Proszę nie cytować ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niestety nie masz zamontowanego naczynia na tzw szybkozłączce która umożliwia demontaż naczynia bez spuszczania wody.Teraz chcąc sprawdzić naczynie musisz zakręcić dopływ wody zimnej do bojlera i spuscić całą wodę tym zaworem spustowym który widać na zdjęciu i zdemontować naczynie odkręcając śrubunek

U dołu naczynia masz pod plastikową osłoną zaworek,taki jak w kole samochodowym.

Naciskasz go czymś i sprawdzasz czy w ogóle leci powietrze.Gdyby przypadkowo leciała woda zamiast powietrza to naczynie do wyrzucenia.Masz reduktor ciśnienia wody?

Edytowane przez Uzytkownik2
  • Przydało się 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Reduktora nie ma. Nigdzie go nie widzę, żeby był zamontowany. 

Co do tego spuszczania wody.. Nie można tego sprawdzic np. miernikiem do ciśnienia do kompresji? 

 

A mam jeszcze pytanie co do naczynia z CO. Jeśli grupa bezpieczeństwa pokazuje że mam 2 bary to naczynie działa dobrze? Bo naprawdę się w tym pogubilem. Jutro podesle zdjęcie gdzie go dokladnie mam. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

@Uzytkownik2, @pawel1979

Sprawdziłem ciśnienie poprzez ciśnieniomierz do kompresora. Nie ma nic. Temp bojlera 48 stopni. 

 

Z ciekawości sprawdziłem urządzenie z CO. Pokazuje trochę powyżej 1bar. Proszę zobaczcie czy jest ta instalacja dobrze zrobiona. Od góry z zaworu d4 a na lewo kociołek i powrót.

Temp 65stopni, powrót około 60 stopni. Na zabezpieczeniu jest 1.8 bar.

Podsylam także foto tabliczek znamionowych. Ostatnie od Cwu. 

IMG_20211106_101207.jpg

IMG_20211106_101213.jpg

IMG_20211106_101319.jpg

IMG_20211106_102137.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Aby nabić naczynie , to nie trzeba go demontować, wystarczy zakręcić zimną wodę na wodomierzu i odkręcić jeden z kranów ciepłej wody, po czym nabijać kompresorem naczynie do potrzebnego ciśnienia 

Edytowane przez sambor
  • Zgadzam się 1
  • Przydało się 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Rozwiązanie

Nie tak - zakręcasz wodę na dom- nie wiem gdzie masz to odcięcie, następnie odkręcasz kran z ciepłą wodą - niech ciepła woda leci do umywalki , a ty w tym czasie pompujesz naczynie niebieskie do 3,5- 4 bar.

Podłogówkę masz na zaw RTL - który wymaga większego ciśnienia dyspozycyjnego niż grzejniki - tu masz dwie opcje - albo pokryzować ( zmniejszyć nastawy wstępne) na grzejnikach albo podnieść bieg na pompie.

  • Przydało się 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok, zakręcę glowny zawór z sieci. Mam nadzieję że nic nie spiepsze.

 

Co do podłogi to w kuchni i w łazience na piętrze działa mi dobrze. Przed spuszczeniem wody działał dobrze. Różnica taka ze na tym pionie jest grzejnik na dole, a podłogówka na górze. A w kuchni i łazience jest tylko podłogowa na dwóch piętrach. Pompe mam z wilo i chodzi już na 2.9, 3.0 i bierze 30 wat wiec nie wiem czy można jeszcze ziekszyc. Zawor na 33 stopnie przy tej temp

Edytowane przez Awek
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Udało się.. Dobiłem do 3.5. Kaplo jeszcze parę razy ale to pewnie dlatego Że jest zaworek mokry jeszcze.

Chciałbym aby ktoś się wypowiedział na temat naczynia z CO i jego parametrami. 

Do tego podłogówka dalej zimną a jak pisałem powyżej mam 2.9 3.0 na pompie i nie mogę dać więcej.. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

A dlaczego nie możesz dać więcej na pompie od CO?

Daj więcej co ci szkodzi?

Sama inst CO jest OK, na manometrze niecałe 2bar, naczynie duże, więc przyjmie wzrost objętości wody bez problemu.

Może ta pętla niegrzejąca jest zapowietrzona, zakręć wszystkie grzejniki oraz resztę podłogi i daj na max pompę - musi ruszyć. 

Możliwe, że przyciął się zawór od tej pętli - zdejmij głowicę i sprawdź czy pętla grzeje.

Edytowane przez sambor
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jutro wszystko zakręcę i zobaczę. 

Ale grzejnik na tej pętli grzeje, rurka też na parterze ale już na piętrze przy zaworze od podłogi zimno. 

To ile mogę dać max na tej pompie? Coś gdzieś czytałem że 3.5 to max prawda? Czy źle to rozumiem.. 

 

Można to jakoś odpowietrzyć? 

Edytowane przez Awek
Odnośnik do odpowiedzi
Udostępnij na innych stronach

@sambor ustawiłem tylko grzanie na ten jeden pion. Dałem max pompe, sprawdziłem grzejnik na parterze - grzał mocno, było słychać. Rurki gorące. A na piętrze cala widoczna instalacja lodowata. Wszystkie 3 "rurki". Dopuściłem trochę wody, ale odpowietrznik nie wydał żadnych dzwiekow... I nie slychac żeby coś wgl grzało. Od czego jest ta góra na prawej rurce? Można to odkręcić albo coś?

Foto grzejnik z parteru i instalacja z piętra. 

 

PS. Zaworek już nie kąpię - dziekuje wszystkim 

IMG_20211107_132915.jpg

IMG_20211107_132652.jpg

Edytowane przez Awek
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.