Skocz do zawartości
IGNOROWANY

Problem z dogrzaniem bufora


Azja11

Rekomendowane odpowiedzi

Witam

Od pewnego czasu mam problem z dogrzaniem bufora -temp.bufora dolna

Zasilanie kocioł zasypowy Lazar,sterownik Plum.

Temp.bufora dolna dochodzi do max.32 -33C. ,wyczuwam ,że powrót z bufora do pieca jest zimny.

Piec chodzi na temp.70C cały czas ładuje,ale dół nie reaguje

Ktoś coś poradzi ?

Odnośnik do komentarza
Udostępnij na innych stronach

A ochrona powrotu jak jest realizowana? A nie za krótko palisz?

Odnośnik do komentarza
Udostępnij na innych stronach

Filtr przed pompa na powrocie czysty?

jestes w stanie określić jaka jest moc kotła (przepływ, temperatura zasilania i powrotu) oraz jaki jest odbior instalacji?

Odnośnik do komentarza
Udostępnij na innych stronach

1 godzinę temu, Azja11 napisał:

Od pewnego czasu mam problem z dogrzaniem bufora -temp.bufora dolna

Zaraz, co to znaczy od pewnego czasu, bo jeśli od czasu gdy zrobiło się chłodniej, to wszystko jest OK, bo bufor ma za zadanie gromadzić nadwyżki ciepła, a nie wszustko to co kocioł wyprodukuje, jest chłodniej więc więcej ciepła idzie na dom i buforze po prostu zostaje mniej.

Odnośnik do komentarza
Udostępnij na innych stronach

Filtr czysciłem ,nic nie było.

Piec o mocy 24kw.

Piec ustawiony na 70C pirometr mi pokazuje 65 na wyjściu z pieca,na powrocie zaraz za buforem 28C

Mieszacz jest sterowany pogodynka ,obecnie podaje 35C na grzejniki

Czy mam zwiekszyć temp. na mieszaczu ?

6 minut temu, sambor napisał:

To jest problem- nie jest podawana gorąca woda z zasilania na zaw 3-D, odkręć go trochę - tak 1/3 pełnego otwarcia.

I będzie po sprawie

Rozumiem,że mówisz o zaworze grzybkowym,aby go odkręcić ?

Odnośnik do komentarza
Udostępnij na innych stronach

Kolego napisałeś: " kocioł zasypowy " a tam stoi kocioł z podajnikiem :-)

Poza tym bufor masz pomniejszony o wysokość między odbiorem a wejściem z kotła, wyjątek to umiejscowienie w tym miejscu wężownicy cwu a resztę @Ryni  napisał i @sambor też może mieć rację

Odnośnik do komentarza
Udostępnij na innych stronach

43 minuty temu, Azja11 napisał:

Piec ustawiony na 70C pirometr mi pokazuje 65 na wyjściu z pieca,na powrocie zaraz za buforem 28C

Czyli tam przepływu nie ma.

48 minut temu, sambor napisał:

To jest problem- nie jest podawana gorąca woda z zasilania na zaw 3-D, odkręć go trochę - tak 1/3 pełnego otwarcia.

I będzie po sprawie

Zastanawiałem się czy to jest 3D termostatyczny. Jeśli tak to jest jak piszesz.

Tylko ze on by domu nie ogrzał (bufora) w tym przypadku gdyż na mieszaczu na instalacji by temperatury nie złapał.

Odnośnik do komentarza
Udostępnij na innych stronach

Czy możesz podać więcej o zaw 3-D - tym na powrocie - typ, producent.....

Teraz odkręć zielony zaw na max i następnie lekko go przymknij - coś się musi dziać, jak nic to gdzieś jest brak przepływu.

Czy rura przed zaw zielonym jest ciepła?

Jak tak,  to jaka jest za tym zaworem?

Odnośnik do komentarza
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.