Skocz do zawartości
IGNOROWANY

Drgania instalacji przy uruchomieniu pompy co


mkaczko

Rekomendowane odpowiedzi

Witam

 

Koledzy wczoraj w trakcie testowania priorytetu cwu pojawil sie pewien problem

 

Pompa elektroniczna lfp w obiegu Co ustawiona na 1 biegu proporcjonalnej (jesli dobrze kojarze z instrukcji)

wywoluje dziwne dzwieki w rurach obiegu Co

Jesli ustawie na 1 biegu w trybie zwyklym nic takiego nie ma miejsca

 

Dzwieki pojawiaja sie jak pompa Co startuje a pompa Cwu staje obie pompy sa w obiegu wtornym za wymiennikiem

na powrocie z obiegu Co nie ma zaworu zwrotnego i zastanawiam sie czy przez przypadek pompa cwu ustawiona na 1 nie cisnie wody do fego powrotu i dlatego sa jakies dziwne dzwieki

 

Czy ktos mial podobny problem ??

 

Pozdrawiam

 

 

Wysłane z mojego LG-M700 przy użyciu Tapatalka

 

 

Odnośnik do komentarza
Udostępnij na innych stronach

Te "dziwne dżwięki" to w kotłowni czy poszczególnych pomieszczeniach. Bardzo prawdopodobne, że zawory termostatyczne na grzejnikach "grają" jak są zasilane pompą CWU "pod prąd".

Odnośnik do komentarza
Udostępnij na innych stronach

Dzwieki dochodza z rur

Jak siedze na pietrze to slychac ze te dzwieki z daleka

Teraz testuje to z pompa co ustawiona normalnie na 1 biegu - 6 wat

Czekam na dzwieki :-)

Wysłane z mojego LG-M700 przy użyciu Tapatalka
 

Odnośnik do komentarza
Udostępnij na innych stronach

Sprawa wyjasniona

Przyczyna halasow jest kaloryfer w lazience na pietrze

Jest od podlaczony na odwrot tzn id tylu, a to wynika z faktu iz pierwotnie byla tam drabinka ale bylo zimno i zalozono zwykly kaloryfer

Na wiosne bede musial cos wymyslec z tym cudem

Pozdrawiam

Wysłane z mojego LG-M700 przy użyciu Tapatalka

Odnośnik do komentarza
Udostępnij na innych stronach

Masz na mysli powrot ?

Wysłane z mojego LG-M700 przy użyciu Tapatalka
 

Odnośnik do komentarza
Udostępnij na innych stronach

Witam

Jedma rzecz mnie nurtuje

Wyciagalem popiol i przelaczylem sterownik w tryb reczny, wszystko sie zatrzymalo

Nastepnie po ponownym uruchomieniu kiedy wystartowala pompa z obiegu co ustawiona na 1 w trybie proporcji znowu cos zagralo

Dzieje sie to tylko przy starcie potem juz cicho


Nad kazda pompa jest zaworem zwrotnym nad nia tzn w kierunku tloczenia

Pytanie jak rozwiazac tego rebusa

Wysłane z mojego LG-M700 przy użyciu Tapatalka

Odnośnik do komentarza
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.