Skocz do zawartości

Grzejnik Aluminiowy Slabo Grzeje


Seyo
 Udostępnij

Rekomendowane odpowiedzi

Witam,

Zwracam sie z pytaniem do Was, przeczytalem juz chyba wszystkie posty ale nadal nie znalazlem odpowiedzi na moj problem. Na piecu 52c pompa na max a w grzejnikach goracy tylko pierwszy panel i tylko u gory, reszta u gory letnia. Zawor wstepny ustawiony na max czyli 6, glowice zdjete, odpowietrzone grzejniki od razu leci woda, powrot odkrecony na max jest goracy, podlaczenie zasilanie powrot podobno prawidlowy, w domu 16c bo grzejniki nie moga nagrzac domu, zawory termostatyczne. Czy ktos potrafi dac jakas podpowiedz?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeżeli zawory termostatyczne poza sezonem grzewczym miałeś zakręcone to tak, mogły się zapiec. Trzeba zdjąć głowicę i delikatnie poruszać prętem na który naciska głowica. Musi on się swobodnie przesuwać. Gdy nie zacznie no to trzeba wykręcić wkładkę i potraktować ją np WD-40. Pamiętaj by przed wykręceniem wkładki zaworu spuścić wodę z obiegu albo zamknąć grzejnik zaworami na jego przyłączu gdy jest taka możliwość.

 

Głowice termostatyczne poza sezonem przez cały rok winno się pozostawiać w pozycji maksymalnie otwartej. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ustaw nastawy wstępne na zaworach w pozycję N lub maksymalną cyfrę i zobacz czy pomogło. Ewentulanie jeśli masz bojler to go zakręć na wężownicy lub płaszczu i zobacz czy pomogło, być może jest tak że woda idzie na bojler bo jest blisko. Jak masz podłączone naczynie wzbiorcze ? pompa na zasilaniu czy powrocie ? wygląda to na zbyt mały przepływ więc albo masz źle wpięte naczynie wzbiorcze albo masz to na jednej pompie z bojlerem który nie został przydławiony, a jakie rurki masz do grzejników i jakie grzejniki (alu, stal, żeliwo) ? rurki pex ?

Edytowane przez KubaSko
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli pompka jest wyłączona od bojlera to wystarczy jak zamkniesz zawór przed pompką na bojler oczywiście w celu sprawdzenia czy to coś pomoże.

Ciśnienie w instalacji jest odpowiednie??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Caly czas bylo tak samo, tyle ze grzejniki jak bylo cieplej dawaly chociaz 20c w pokoju. Pomp podlogowych jest 2, dom 400m2. Na powierzchni 300m2 pompy ustawione na 1 i 20c zeby rury nie zamarzly, mi chodzi tylko o 1 pietro gdzie sa grzejniki. Cisnienie jest teraz 1,3 w zbiorniku. Zobaczcie na zdjeciach czy jakas rura wg. Was idzie od boilera do podlogowki bo nie chce zatrzec pomp

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może po prostu podnieś temp na kotle. 52 st to może rozbierać podłoga na taką powierzchnię i dla grzejników przepływu brak. Pytanie jak tą podłogę wpięto: niezależnie od pompy grzejników, czy w szereg (za pompą grzejników). Tego na foto nie widać.

 

Jak podniesiesz temp, to teoretycznie układ mieszania pomp podłogi zmniejszy strumień wody z kotła.

 

Domek spory. A gdzie twój instalator? Za kołnierz i niech duma co spieprzył.

Edytowane przez kiminero
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.


×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.