Skocz do zawartości

Dziwne Zachowanie Bojlera


Patryko20012
 Udostępnij

Rekomendowane odpowiedzi

Witam

Od 4 miesięcy posiadam kocioł kuchenny beta 10kw.Nad nim znajduję się bojler kospel 120l.Gdy palę kilka godzin w bojlerze zaczyna się jakby przelewać woda.Czy to możliwe żeby woda się zagotowała? Dodam,że pale w temperaturze ok 60 stopni

 

 

Za wszelkie błędy przepraszam,jestem tu nowy

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bojler poziomy/pionowy? Warstwowy czy z wężownicą?

Zagotowanie  bojlera nie jest możliwe ponieważ woda wychodząca z kotła musiała by mieć ze 150-200°C (woda pod ciśnieniem ma wyższą temperaturę wrzenia)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Albo naczynie otwarte nie jest "otwarte" albo jest za nisko.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

A gdzie masz zaistalowaną pompę (na zasilaniu czy powrocie) jaka ta pompa, na którym biegu chodzi, i na jakiej wysokości zamontowane naczynie (ile podniesione ponad najwyższy punkt instalacji)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli wysokość naczynia ok.

Gdzie więc podziewa się woda skoro piszesz że nie ma wycieku a dolewać musisz codziennie?

Schemat instalacji mógłbyś wrzucić

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To że krótki obieg to nie ma nic do rzeczy, nie powinno ubywać wody, na pewno nie tyle. A co mówi jescze ten hydraulik - gdzie jego zdaniem podziewa się ta woda z układu?

Bo jeżeli nie ma nigdzie wycieku to jedyna możliwość to przelew naczyniem. Na jakich temperaturach pracuje kocioł i cała instalacja? Wrzuc najlepiej schemat albo chociaż jakiś szkic odręczny jak co masz podłączone

Naczynie wzbiorcze i wyrównawcze to to samo

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jest naczynie przeponowe przejmujące wzrost ciśnienia CWU (nie instalacji CO) gdy rozszerzy się woda podgrzana w bojlerze .  Ten rysunek taki nie bardzo - dokładnie rozrysuj jak co podłączone - zasilania, powroty, zawory jakie zamontowane inaczej będzie ciężko znaleźć przyczynę

Edytowane przez hajtaler428
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Według tego rysunku co podałeś naczynie jest za nisko. Masz źle podpięte naczynie do kotła i to jest twój problem. Jeśli pompę masz na zasileniu to naczynie powinno być po stronie ssawnej pompy. Ty masz źle to zrobione. Jeszcze pompa na trzecim biegu. Pompa ładuje ci w naczynie i przelewa wodę przez przewał i dlatego z czasem dostaje się powietrze i słychać bulgotanie w bojlerze. Zrób zdjęcia podłączenia kotła w kotłowni i zbiornika wyrównawczego. Daj pompę na pierwszy bieg to powinno trochę pomóc. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Według tego rysunku co podałeś naczynie jest za nisko.

 

 

A gdzie na rysunku masz podaną wysokość naczynia że wpadłeś na taki wniosek? Przy pompie na zasilaniu wysokość naczynia to 30cm ponad najwyższy punkt instalacji(npi) a kolega pisał że u niego jest 1,2m.  

 
 

 

. Jeśli pompę masz na zasileniu to naczynie powinno być po stronie ssawnej pompy. 

 

Pierwsze słyszę. Przecież naczynie podłącza się rurą bezpieczeństwa bezpośrednio z kotła

 

 

Koolego Patryk daj ten schemat instalacji. Pisałeś że naczynie podłączone masz 1,2 ponad npi, jednak z tego co opisujesz woda z układu najprawdopodobniej przelewem . Napisz co u Ciebie w instalacji jest najwyższym jej punktem (czy jakiś kaloryfer czy bojler wisi najwyżej) Patrz schemat poniżej i powiedz jak to jest u Ciebie z tą wysokością naczynia względem npi 

post-2974-0-69311000-1447008525_thumb.jpg

Edytowane przez hajtaler428
Odnośnik do odpowiedzi
Udostępnij na innych stronach

A czy zmiana biegu pompy nie doprowadzi do tego że grzejniki będą chłodniejsze?

 

|To zależy od instalacji - jak nie ma dużych oporów to powinno być wszystko ok na 1 biegu (a z tego co mi się wydaje to 1 bieg powinien wystarczyć bo jeśli kocioł masz 10kW to wnioskuję że istalacja nie jest duża) i może problem zniknie po samej redukcji mocy pompy. 

Napisz jaką powierzchnię ogrzewasz, ile grzejników, czy jest podłogówka jakaś? Najlepiej jak dasz schemat - przerób najlepiej ten co wstawiłem lub jakiś inny gotowy 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

"hajtaler" znasz się dobrze na instalacjach? Pompa zamontowana prawidłowo na zasilaniu powinna mieć naczynie po stronie ssawnej!!! Na rysunku jest inaczej pompa ładuje w naczynie to tak jakby była na powrocie a wtedy to już nie jest 30 cm. Przyglądnij się nawet temu schematowi który podałeś i zobacz w którym kierunku podaje pompa i czy naczynie nie jest po jej ssawnej stronie.

 Patryk" zmniejsz prędkość pompy. Tu się nie ma nad czym zastanawiać. Masz źle podpięte naczynie i ono robi problem. Zapodaj zdjęcia.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Widzę,że trochę namieszałem...

Faktycznie jeśli patrzeć id wysokości umieszczenia bojlera to naczynko jest na wysokości ok 25 cm nad nim.A ja patrzyłem od wysokości grzejników.Za błąd Przepraszam.W tym momencie nie mam możliwości zrobienia zdjęć podłączenia naczynka bo znajduje się ono na strychu.Ogrzewam dom o powierzchni ok 90m2.W domu jest razem 55 pojedynczych grzejników.Nie ma podłogówki

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.