Skocz do zawartości

jarek20

Stały forumowicz
  • Liczba zawartości

    120
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez jarek20

  1. Uprzedziłeś mnie ;) ale jednak dobrze pamiętałem, że gdzieś to było :)
  2. Jest opcja bodajże kopiowania na każdy dzień. Wrócę do domu potwierdzę co i gdzie.
  3. Dokładnie ten https://nowyelektronik.pl/index.php?id_product=20626&controller=product Był kiedyś temat nawet tutaj Widzę dopiero teraz że nawet twój wontek Gonzo :)
  4. Będzie przekłamywał temperaturę dość znacznie ( sam to przerabiałem.) wymieniłem sam element pomiarowy (kupiony w elektroniku) i jest gitara teraz (płaciłem 22 zł)
  5. Co możebyć powodem nagłych pików w podawaniu paliwa? Już kilka razy to zauważyłem u siebie
  6. Już miałem kiedyś pytać - co to za parametr w podglądzie econet24.com? Co on obrazuje?
  7. U mnie ostatnia doba. Również termostat pokojowy czuwa nad temperaturą w domu.
  8. Martwi mnie trochę wygląd wymiennika (pył) zmniejszyć nadmuch, czy to wina pyłu z peletu przy gaszeniu palnika? (wygląda jak niedopalony pył z peletu) Czy może za bardzo się tym przejmuję ;)
  9. Z kolejnych obserwacji i ustawień - wyłączyłem w opcjach CO i CWU wymiennik (ustawiłem na " nie" ) i działanie pomp wróciło do normy (ale niestety nie tej od CWU)
  10. Ok. To jeszcze poobserwuję. Może coś jeszcze mi w oko wpadnie co jest nie teges.
  11. Dziękuję Robin. Zauważyłem i potwierdzam już na 100%, że moja 860-P3 świruje. Szukałem powodu, że znów nie przeciąga mi dogrzania CWU pomino ustawionego wybiegu pompy cwu na 20 mninut. Po prostu po osiągnięciu zadanej temperatury 55 oC palnik się wyłancza i pompa CWU też, pomimo że powinna jeszcze pracować przez ustawione w sterowniku 20 minut. Myślałem, że może problem jest w jakimś spadku napięcia (dlatego pytałem czy touch panel musi być dodatkowo zasilany z innnego pinu). Dodatkowo po zaniku zasilania ( brak prądu przez pół godziny) pompa kotła (ta co idzie na wymiennik ciepła CO wyłącza się jak na kotle jest 50oC (start na 45oC) a działała wcześniej do około 42oC. Pompa za wymiennikem na zasilaniu grzejników działa ok. Pozprawdzałem złącza, napięcie zasilania modułu, wszystko jest ok. Reset do ustawień fabrycznych pomaga na jakiś czas ale po kilku dniach znowu to samo. Chyba trzeba będzie dzwonić do serwisu.
  12. Pytanie do monterów Kipi. Tak przeglądam instrukcję mldułu 860-P3 Touch i Panelu pokojowego Touch i trochę mam mętlik. Panel pokojowy podłącza się pod gniazdo G4 (plus ecoNet przez przejściówkę) Teraz pytanie czy mam mieć podłączone dodatkowo zasilanie +12 V z pinu nr 46 czy wystarczy samo zasilanie z gniazda G4 (tak mam podłączone aktualnie). W instrukcji opisy są ale do modułu wersji P1 i P2.
  13. jarek20

    Piec Lumo Palnik KiPi

    Musisz najpierw skasować alarm na sterowniku przy koltle, a dopiero potem na termostacie pokojowym.
  14. W cenie sondy powinni już dawać w komplecie taką przejściówkę. (z ciekawości - jaki jest koszt teraz takiej sondy)
  15. Ja smarując palnik użyłem smaru grafitowego, na łożysko i zęby pierścienia i zapadki. Cichutko jak makiem zasiał. Częściej i głośniej podajnik od zasobnika stuka mieląc pellet, niż zapadka i sypiący się pelet do palnika też potrafi hałasować
  16. Nie, ok działa to jak należy (u mnie do około 2,5 stopnia histerezy wychodzi) , myślałem tylko, że można jeszcze gdzieś ustawić typowo histerezę wyłączenia pompy. Dzięki Robin06
  17. Robin pytanie może głupie, ale w 860-P3 nie mam możliwości ustawienia histerezy wyłączania pompy, albo nie umiem znaleźć. Temperaturę załączania tak, ale już histerezę wyłączenia nie.
  18. Robin podpowiedz mi na jaką temperaturę ustawić najlepiej start pompy co. Miałem na 55oC, ale po wyłaczeniu kotła pompa również wyłącza się przy 55, szkoda że nie idzie ustawić wyłaczenia pompy CO np przy 40oC (start na 55)
  19. He, he ciekawe kiedy ceny gazu pierdykną w górę. Bo jak narazie to tak jak najwiecej ludzi zgazować a potem.... niech się martwią...
  20. Misiek ja wiem że jest zbyt, tylko pomijam fakt wzrostu cen. Chodzi mi o to że u jednego sprzedawcy ten sam pelet (sylva) po 780 a u drugiego po 940.
  21. A jaki kod wpisujesz, 0000 czy 4996. na 0000 też nic nie idzie zmienić, jedynie podgląd ustawień (tak mam na 860-P3) Z innej beczki. Skąd takie różnice w cenie peletu. Miesiąc temu kupiłem 3 palety (66worków x15kg) Dominowood - a za 750zł. Wczoraj dobrałem paletę (66worków x 15kg) Sylvy już po 780 zł (też była po 750) u tego samego dostawcy. Jak patrzę na ceny w necie to włos mi się jeży. Jakieś zmowy cenowe, windowanie cen, marże, sylva ponad 900zł. Masakra jakas. Przebicie cen spore. Wiem że magazynowanie kosztuje ale aż tyle. Chyba nas nieźle rzeźbią na tym paliwie. ( biorąc pod uwagę to że za 850 zł kupiłem na wiosnę pare worków gównianego peletu który jechałem oddać). Na razie przynajmniej mam dobra cenę w okolicy (i dobrego dystrybutora)
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.