Skocz do zawartości

Dziwne zachowanie pompy (zapowietrzenie?)


Jarek08
 Udostępnij

Rekomendowane odpowiedzi

Witam 

Mój problem polega na dziwnym zachowaniu pompy CO. W pompie co jakiś czas słychać przelewanie się wody ( syczenie) trwa to jakieś 15 sekund i potem praca pompy wraca do normy. Te przelewanie wody pojawia się w różnych odstępach czasu- wiadomo nie siedzę cały czas w kotłowni.

Ten problem pojawił się w nowym piecu z podajnikiem w starym zasypowym tego nie było. Teraz mam kocioł : eko Janosz wm 25 kw klasa 5. Pracuje od około 1,5 miesiąca. Założony jest zawór 4d i pompa obiegowa za zaworem. Instalacja jest stara grube rury. Filtr przed pompą był czyszczony dwa razy, za drugim razem już na nim nic nie było. Pompa pracuje na 1 biegu.

Prosiłbym o jakieś informacje co może być przyczyną takiej pracy pompy. Co jakiś czas mam też lekko zapowietrzone grzejniki. Aha i kocioł ogrzewa tylko grzejniki, nie mam ogrzewane z niego CWU.

Jest to mój pierwszy wpis więc prosiłbym o wyrozumiałość.

Dołączyłem zdjęcia podłączenia kotła.

IMG_20211115_092927.thumb.jpg.f9c8bbacb01219271e80f38a41d17f12.jpgIMG_20211115_092723.thumb.jpg.5d8be30143e1938634f53cea79ac44de.jpgIMG_20211115_174926.thumb.jpg.53af899fb647c42f29576bb76aa7c6b1.jpgIMG_20211115_171529.thumb.jpg.8b51f695c09735ddbb1ff5d464b6ccbb.jpg

Edytowane przez Ryszard
Dodano prefiks
Odnośnik do odpowiedzi
Udostępnij na innych stronach

W instalacji jest jeszcze powietrze. Albo wyląduje ono w pionach albo w grzejnikach albo w naczyniu przelewowym.

Na zdjęciach nie widzę natomiast rury do naczynia przelewowego (jeżeli układ jest otwarty) ani grupy bezpieczeństwa (jeżeli jest zamknięty).

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Poniżej załączam zdjęcia ale nie wiem do której rury będzie podłączone naczynie przelewowe. Musiałbym zapytać teścia. Tylko te dwie biegną w strone naczynia więc jedna z nich.

Czyli mam poczekać aż w końcu powietrze wyjdzie z instalacji? 

W starym kotle po zalaniu instalacji odpowietrzyło się wszystko dwa razy i było po problemie. Teraz odpowietrzam grzejniki co tydzień i zawsze znajdzie się powietrze w grzejnikach.IMG_20211115_221612.thumb.jpg.1d36b8fe8a80176b5c33bb7556c787c2.jpg 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeżeli jest to ok. Problem z takimi przeróbkami polega na tym, że nie zawsze są poprawnie wykonane. Technicznie naczynie przelewowe powinno być wpięte w kocioł bezpośrednio, tak aby po drodze nic go od niego nie odcięło. Ten problem tutaj był wielokrotnie dyskutowany.

U mnie po przeróbkach rura naczynia wylądowała za sprzęgłem, pompą i zaworem mieszającym 3d, więc na kotle została założona grupa bezpieczeństwa. Tak w razie czego.

Elektroniczne pompy odpowietrzają układ poprzez zwolnienie i nagłe przyspieszenie. Skoro masz na niskim biegu, zobacz czy nie uda ci się wyciągnąć powietrza przez zmianę biegu na wyższy i zaraz na najniższy.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z tą pompą sprawdzę w weekend i dam znać czy cos pomogło.

Wczoraj nie mieliśmy prądu około 30 minut ale po włączeniu pompa znowu chwilę przelewała wodę. Ale od wczoraj żaden grzejnik się nie zapowietrzył. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.