Skocz do zawartości

Zbyt wysoka temperatura podajnika po pełnym wyczyszczeniu kotła - Defro Gamma 15kw


Crasherrrr
 Udostępnij

Rekomendowane odpowiedzi

Witam. Przed paroma dniami wykonałem pełne wyczyszczenie kotła z wszelkich pozostałości po niecałym roku palenia.

Jednakże od tego momentu wyrzuca mi błąd zbyt wysokiej temperatury podajnika podobnie jak u pana na filmie, lecz ja mam w pełni wyczyszczony kocioł wraz owymi kanałami.

Parę osób pod tym filmem również napisało, że mają takowy problem jednakże tak jak ja dopiero po wyczyszczeniu, jednak nikt nie napisał rozwiązania.

A jest to uciążliwy problem, gdyż blokuje on pracę całego systemu 😞

Byłbym wdzięczny za udzielenie rady w tym temacie, zanim zacznę atakować o to producenta, Dzięki! 

 

Edytowane przez Ryszard
Dodano prefiks
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.