Skocz do zawartości

mik90

Stały forumowicz
  • Liczba zawartości

    221
  • Rejestracja

  • Ostatnia wizyta

Reputacja

5 Neutralny

O mik90

  • Tytuł
    Doświadczony Forumowicz

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    Wielkopolska

Informacje o ogrzewaniu

  • Co ogrzewam?
    180m2. Budynek nieocieplony
  • Instalacja
    11 grzejników z zawotami termostatycznymi, zawór 4d
  • Kocioł
    Defro Komfort Eko Lux 20 KW

Ostatnie wizyty

739 wyświetleń profilu
  1. No właśnie sek w tym że nie ma potrzeby słabszego paliwa. Na słabszym żar przygasał i zamiast się palić to się dymiło. Na mocnym paliwie dymu brak a na retorcie konkret żar... Przebija o ok. 7-8 stopni od zadanej. PID radzi sobie doskonale.
  2. Myślę że PID "uczył się" na trybie letnim bo sytuacja która opisałem miala miejsce przez kilkanaście godzin od przejścia na tryb letni. Wczoraj wieczorem minęło 24h i tej nocy temp. trzymają się w zakresie 69-71 st. Więc myślę że będzie dobrze.
  3. To nie mam pojęcia dlaczego? Wydaje mi się, że ciąg kominowy jest ok, bo generalnie w ciągu sezonu wszystko działa ok. Co mogę jeszcze sprawdzić/poprawic? Dodam, że klapka w wentylatorze podniesiona na stale, do kotłowni nawiec fi 200, więc może powietrze, które przepływa coś tam podniesie temp? Generalnie palenisko nawet w nadzorze ma znaczny żar. Nie wygasa.
  4. Może to wynikac z tego, że wyciągnąłem wszystkie (4 szt.) zawirowacze?
  5. Dlaczego? Ustawiłem kocioł na 62. Początkowo 63. PID przebija o 5 st. Czyli robi się 68. A potem w nadzorze przebija różnie. Od 71 do 75. Pompka CWU włączona na stale więc zadana temp. CWU nie gra roli. Po dobiciu CWU do temp. która jest na kotle pompka wyłącza się. Praktycznie kocioł w nadzorze cały czas oprócz godzin rannych i wieczornych.
  6. A więc ogrzewając dom wypaliłem tamten ekogroszek. Zasypałem poprzednim Eko Bobrek 28-29 MJ. Przeszedłem na 100% mocy. Palenie w PID. Włączyłem tryb letni. Temp. zadana 62st. Trzyma w granicy 68-75.Pompa CWU załączona na stale(wylaczy się po osiągnięciu temp. kotła). Na powrocie około 60 st. W kotle pali się ladnie, jest żar. Żadnego dymu. A sądzą sucha, normalna, powiedziałbym że jak na ten tryb to ładna. Jednak nie ma sensu zmieniać Eko na lato w moim przypadku i palić takim jak zaleca producent czyli jak pamiętam pow. 28 MJ. Zawirowacze wyciągnięte ale te co są na wylocie do komina to jednak założę. Dzięki za wszelkie sugestie. Zastanawiam się tylko czy byłoby lepiej dla pracy kotla gdybym ustawił mniejsza temp CWU np. z małą histereza i wtedy pompka by się częściej załączała? Bo w chwili obecnej ciągle dogania temp. kotla. Jaka rada?
  7. Ok. Myślę, że tak zrobię. Co do parametrów to ustawiłem takie jak miałem na poprzednim oprogramowaniu bo po odpaleniu przebijał mi temp. na ponad 80 st. Potem sprawdziłem i w stosunku do tego, co było wcześniej to obniżyłem m.in. maks wentylator itp. Sytuacja sie opanowała, ale to w trybie pomp równoległych. Czyli również uważasz że pompa CWU na stałe nie sprawdzi się? Tylko jak ustawić CWU. Niska temp. CWU i mała histereza czy jakos inaczej? Propozycja dokładna?
  8. Wczoraj załączyłem opcję pompy równoległe żeby kocioł zaczął pracowac i tym samym oczyścił się z sadzy/smoły i żeby wypalic resztę tego felernego opału. Myślę, że dziś lub jutro przejdę na tryb letni. Obecnie dałem na kocioł 70 st. Proponujesz na tryb letni dac kocioł normalnie na 100%?
  9. Przechodząc teraz na tryb letni zasypie Eko którym wcześniej paliłem. Moc kotła zrobię w granicy 70% bo może tak jak pisze nightwatch zbyt wolno dobija temp przez co nie dochodzi do zapłonu tylko się tli. Czy w trybie letnim przy zamkniętym 4d załączać pompę na powrocie czy nie ma to sensu?
  10. Tam będzie ciężko zrobić zdjęcie bo ttak było że po otwarciu drzwiczek kłęby białego dymu i nic więcej widać nie było...
  11. mik90

    Defro Wygaszanie kotła

    W sumie racja. Ale czy wówczas będzie dobrze jeśli podam delikatnie dmuchanie bez podawania Eko? Wypali się to co w retorcie i tyle? Czy się mylę?
  12. To być może wprowadzono mnie w błąd. Generalnie to były 3 worki na probe. Ogólnie palę Bobrek 28-29 MJ. A kocioł na nim czysty. W zeszłym roku też na nim paliłem CWU i było w miarę ok. Jeszcze raz na nim spróbuję CWU. Tylko zastanawiam się co tu jeszcze pozmieniać żeby to działało w miarę dobrze.
  13. Witam. W moim kotle Defro Komfort Eko Lux 20 KW zmieniłem oprogramowanie w którym usunięto opcje palenia bez wentylatora i pracy podajnika. Wykorzystywałem ta opcje do wygaszania kotła. Pompy rozprowadzały ciepło a paliwa i powietrza nie dostawał. Chociaż po ostatnim takim wygaszeniu kocioł trochę się zasmolil. Moje pytanie jak bezpiecznie i możliwie czysto dla kotła można go wygasić? Jakieś sposoby? Będę wdzięczny za każdą sugestie.
  14. No właśnie tutaj macie rację, że kocioł na małej mocy kisi/dusi opał i zamiast się palić to po prostu tli się. Dziś wykorzystałem chłodniejszy dzień i odpaliłem na dom. Temp 70 st. Powrót 65 i widać poprawę w kotle. Trochę mu pomogłem i wyczyściłem go, wyciągnąłem też zawirowacze. Myślę że kocioł teraz dojdzie do siebie. Ale pewnie jutro będę chciał wrócić na CWU i tu może być problem ponownie. Może właśnie lepiej żeby pracował na wyższej mocy? Bo w trybie CWU zszedłem z mocą kotła na 55% i może to jest problem? Nie wiem jak z pompa CWU? Czy ma chodzić na stałe? Ale wtedy po zrównaniu temp. z temp. kotła i tak się wyłącza i wszystko stoi. Czy lepiej zadać niższa temp. na CWU i okresowo załączac pompe po spadku temp? Do kotłowni mam nawiew fi 200cm. Dodatkowo w ciągu dnia otwarte drzwi.(kotlownia na parterze). Klapka w wentylatorze podniesiona na stałe.
  15. Czy ktoś jest w stanie pomóc mi to opanować?
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.