Skocz do zawartości

gilal

Stały forumowicz
  • Zawartość

    1052
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    1

Ostatnia wygrana gilal w dniu 14 Luty 2017

Użytkownicy przyznają gilal punkty reputacji!

Reputacja

18 Wysoki

O gilal

  • Tytuł
    Doświadczony Forumowicz

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    warmińsko-mazurskie

Informacje o ogrzewaniu

  • Co ogrzewam?
    ok 120m2 + CWU 220l
  • Instalacja
    3 Pompy Grundfos Alpha 2 (2 AutoAdapt jedna przewałowa na krótkim obiegu) + Zawór 4D z siłownikiem AFRISO + Pogodówka + 14 grzejników sterowanych głowicami Danfoss Connect + Danfoss Link
  • Kocioł
    Defro Sigma + Palnik Biopell3 15kW + Sterownik APC3 + wentylator spalin (moduł wentylatora spalin i moduł internetowy wbudowany) + Sonda Lambda (moduł sondy) + Panel Pokojowy SPK LUX

Ostatnie wizyty

4068 wyświetleń profilu
  1. gilal

    Defro Defro Bio Slim

    Tak myślę, że pompa krotkiego obiegu to podstawa Temp. na kotle 73°, a zadana 71° Temp. na zewnątrz - 12.8°
  2. gilal

    Lazar Smartfire 15 Ustawienia I Spalanie

    Witam Też mam takie sterowanie, ale na wszystkich grzejnikach. Super sprawa :) Pozdrawiam
  3. I oczywiscie spokojnie :) zobacz czy stetownik szybciej będzie reagował na zmiany temperatury kotła. Algorytm powinien stopniowo dochodzić do zadanej lekko ją przekroczyć i tak sobie pracować na niskiej mocy. Ale jak masz szybki spadek ciepła z kotła to trzeba jednak szybciej reagować.
  4. To max spalin masz 260° w ustawieniach serwisowych? Jak tak to ustaw na 220° Piec powinien (algorytm) szybciej reagować na spadek temp. na kotle. Czemu taka moja reakcja? Piszesz, że w paleniu recznym osiąga piec zadaną czyli szybki masz spadek i trzeba to przyspieszyć w pid. Zobacz, oceń :)
  5. Nie, nie spokojnie. Mnie interesuje jak masz fabrycznie ustawioną max temp. spalin. Nie przy rozpalaniu ani w pracy. Jest taki poprostu parametr. I czy dalej palisz w PID
  6. Witaj Jak dalej palisz w pid to jak możesz, wejdź w ustawienia serwisowe i znajdź parametr "max. temperatura spalin". I napisz jaką masz wartość zadaną. Teraz nie pamiętam jak tam już jest bo mam trochę inny ster, ale pewnie podobnie.
  7. Na spokojnie :) niech moc bedzie z Tobą :) :) :)
  8. Trudno to tak na odległość określić. Jezeli wszystko jest ok z bojlerem i przykladowo masz w sterowniku zadaną CWU 50° to ster po uzyskaniu sygnału dogrzania zwyczajnie pompe wyłącza. Chyba, że nie masz zaworu zwrotnego lub jest on wadliwy, ale i tak jak jest wszystko ok to będziesz jedynie miał temp. CWU taką jak na kotle. i tu dalej :) :) :) chyba, że jest wadliwy czujnik temp. CO/kotla lub źle osadzony w studzience kotla i źle wskazuje.... I tak dalej i dalej..... :) ale to też można porównać jaka idzie temp. na mieszacz/mieszkanie..... :)
  9. Poczekaj i zobaczysz jak będzie. Zawsze potem jeszcze możesz wrócić do poprzednich ustawień (mam nadzieję, że zapisałeś sobie :) ) i ustawić tak jak pisałem :) Oczywiście porównać pracę no i spalanie
  10. Eeee, standardowo ustawia się pompę na 1 i jak jest wszystko ok z bojlerem to trochę trwa aby dogrzać CWU
  11. I podawania zmieniłeś (jak wczesniej pisales)? Zoaczysz jak będzie. Ja pisałem jak bym zrobił, ale Ty jesteś tam i widzisz co się dzieje
  12. Jak sterowanie grzania CWU masz z sterownika to ster po osiągnięciu zadanej bojlera powinien wyłączyć pompę. Ale żeby zagotować wodę w CWU to jaką musiał byś mieć temp. na kotle. Myślę, że zapowietrzony był bojler i to mogło być przyczyną. Ale może ktoś inny jeszcze się wypowie
  13. Rozumiem, że te ustawienia ale w pid.
  14. Ok. Szkoda, że nie podniosłeś najpierw mocy bez zmian podawania. Jestem ciekaw co by było.
×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.