Skocz do zawartości

Brak grzania ciepłej wody w zasobniku warstwowym Villant EcoTec Plus 25kv 


Lookner46
 Udostępnij

Rekomendowane odpowiedzi

Witam serdecznie, chciałbym was prosić o pomoc ,ponieważ nie potrafię aktywować funkcji grzania wody w zasobniku uniSTOR. Kocioł gazowy to Villant EcoTec Plus 25kv 

znalazłem pare filmów w sieci odnośnie ustawien w poziomie instalatora przy kodzie 17 ale niestety u mnie na liscie nie ma żadnych opcji związanych z grzaniem zasobnika. Po starcie nie ma ikony kranika w lewym dolnym rogu. Bardzo was prosze o pomoc piec jest nowy tak naprawdę, dom 125m2 (użytkowe poddasze) w całym budynku ogrzewanie podłogowe. Świetnie sobie radzi i nie ma z tym najmniejszych problemów. W załączniku przesyłam wam zdjęcią: 1.główny pulpit gdzie brakuje właśnie ikonki kranu 2. lista po wybraniu kodu numer 17 w instalatorze/ustawienia

Pozdrawiam 

Łukasz

252404701_1235929666900018_3913213586634380704_n.jpg

252279345_905300163720644_7272600902015221770_n.jpg

Edytowane przez Ryszard
Dodano prefiks
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.


×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.