Skocz do zawartości

Duży Problem - Podłogówka + Grzejniki :(


dawidm86
 Udostępnij

Rekomendowane odpowiedzi

Witam, trzeci rok mieszkam w nowym domu i ciągle nie daje mi spokoju moja instalacja CO.  Przyznam szczerze - zaufałem instalatorowi, który nie do końca był sprawdzony i boję się że coś jest skopane. Żeby było milej - nie ma z nim żadnego kontaktu i chciałem spróbować sam coś zdiagnozować z instalacją

 

Instalacja:

Kocioł - EKR Tilgner 12kW ze sterownikiem ecoal - tu można sprawdzić jak wygląda jego praca: https://esterownik.pl/device/2165

Pompa LFP 25/60 i 25/40 oraz cyrkulacyjna 15-14 Omnigena

Układ otwarty - naczynie wzbiorcze na strychu

75% podłogówka, 25% grzejniki 

Całośc podzielona na 2 rozdzielacze z rotametrami - parter + poddasze użytkowe

I tu wydaje mi się pierwszy błąd - pompy są podzielone na górę i dół i jest ta sama pompa do grzejników i do podłogówki.

Wszystko sterowane zaworem 4d

 

Podłogówka obejmuje ok. 50m2 podłog podzielonych na 7 obwodów (najdłuższy obwód obejmuje powierzchnie ok. 15m2)

 

Problem

Niskie wartości przepływów. Przepływy przez poszczególne pętle są - zgodnie z sugestią z forum odkręcałem po kolei każdą pętlę (przy zakręconych pozostałych) i włączałem pompę na najwyższy bieg. ALE najdłuższa pętla podłogówki (ok. 15m2) przy pompie na maxa daje na rotametrze ok. 1,0-1,2 l/min, a gdy odkręcę wszystko aby działało normalnie  - 0,4-0,5 l/min. Krótki pętle mają dobre przepływy - przy max rozkreconym ok. 5-6 l/min. Z tego powodu najdłuższa pętla podłogówki ciągle jest w najlepszym przypadku mało zimna

 

I teraz pytanie:

1. Czy to może być przyczyną niskiej temp. powrotu? (na mój rozum - niskie ciśnienie i woda się wychładza zanim zostanie przepchana przez obwód) i związanego z tym wysokiego spalania (z powodu potrzeby dogrzewania powrotu). Powrót mocno się wychładza i przy zaworze 4d na 3 jest on ok. 17-20C zimniejszy od temp. zasilania. Dopiero przy zaworze na ok. 5 temperatura powrotu jest ok. 10c niższa niż zasilania (stąd taka wysoka temperatura na piecu)

2. Czy przyczyną może być zbyt niskie ciśnienie/zapowietrzony rozdzielacz? 

3. Czy kapturki na odpowietrznikach rozdzielacza mają być założone (zdjęcie w załączniku)? Na górnej części (zasilanie) go nie ma, na dolnej -  po lekkim odkręceniu cieknie z niego woda

4. Czy macie może jakieś uwagi dot. instalacji, co może być skopane i przyczyniać się do wysokiego spalania (obecnie ok. 20kg dobrego ekogroszku na dobę przy 18C wewnątrz - powierzchnia domu ok. 120m2)

5. czy nie za niska jest temp. spalin? Do zobaczenia na wykresie ale max dochodzi do 140C, żeby szybko spaść do 50-60C

W załączniku zdjęcia, będę bardzo wdzięczny za pomoc, nie daje mi to spokoju...

post-66342-0-53255900-1452250078_thumb.jpg

post-66342-0-97725100-1452250081_thumb.jpg

post-66342-0-63487200-1452250084_thumb.jpg

Edytowane przez dawidm86
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok, chętnie posłucham, mam nadzieję, że uda się to jakoś poskładać, ehh... 

Postaram się później rozrysować instalację dokładniej, albo porobić chociaż lepsze zdjęcia

 

I jeszcze jeden problem - przy obecnej nastawie pieca 'przegrzewa' CWU - temperatura wody to ok. 50C co widać na linku do sterownika

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Błędy instalacji:

 

Brak naczynia otwartego do zabezpieczenia układu !
Zawór kulowy bezpośrednio na wyjściu z kotła !
Zawór 4D wraz z obiegiem kotłowym za małej średnicy i za daleko od przyłączy kotła.
Brak zaworu bezpieczeństwa na kotle.
Za mały przekrój rur PP do rozdzielacza.
Najlepszy jest plastykowy korek wkręcony z kocioł :D

Edytowane przez Digitrax
Odnośnik do odpowiedzi
Udostępnij na innych stronach

dzięki wszystkim za chęć pomocy, przyznam szczerze że jestem zielony i zrobienie schematu zrobiło mi sporo trudności, mam nadzieję, że nic nie namieszałem. Naczynie wyrównawcze ze znakiem zapytania, drogą dedukcji wymyśliłem że to pewnie to

post-66342-0-06014100-1452273975_thumb.jpg

Edytowane przez dawidm86
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Lepiej sprawdź gdzie masz to naczynie naprawdę podłączone, oraz podaj średnice rur i zaw 4-D,

Ponadto niech to będzie rzeczywisty schemat - w pierwszym poście podajesz , że są dwa rozdzielacze a rysujesz 1

Pewnie naczynie idzie z zasilania drugiego rozdzielacza! sprawdź to!

Odnośnik do odpowiedzi
Udostępnij na innych stronach

nie mam pomysłu jak sprawdzić w którym miejscu podłączone jest naczynie wyrównawcze, wszystkie rury w ścianach, jutro coś pokombinuję i sprawdzę średnicę rur i postaram się dojść jak jest poprowadzone naczynie. Poprawiony schemat (bez uwzględnienia naczynia wyrównawczego, które gdzieś tam jest podłączone i faktycznie uzupełnia ew. braki wody w instalacji)

 

czy można już cokolwiek stwierdzić na podstawie powyższych opisów/schematu?

Mi się wydaje, że ciężko żeby to wydoliło na jednej pompie - druga pompa jest do CWU a pompa CWU pełni funkcję cyrkulacyjnej, dobrze myślę?

post-66342-0-78726600-1452281259_thumb.jpg

Edytowane przez dawidm86
Odnośnik do odpowiedzi
Udostępnij na innych stronach

1 to chyba pompa cyrkulacji, a 2 CWU. Chyba o to Ci chodZi

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dokładnie tak. Dzisiaj niestety miałem pilny wyjazd i jestem bez dostępu do kotłowni. Zdążyłem przeczyscic filtr przed pompa co i przepływy wzrosły, nie Będę wrzucał kompletnego schematu bez upewnienia się że jest na 100% poprawny, żeby nie marnować Waszego czasu. Póki co wydaje mi się że już dolozenie drugiej pompy do samej podlogowki dałoby dobry wynik. Za wolny przepływ wychladza powrót i spalanie rośnie. Nie mam tylko pomysłu jak sprawdzić sposób podłączenia naczynia wzbiorczego

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Szybszy przepływ nijak ma się do powrotu podlogowki, testowałem to. Podlogowka 92m2 w całym domu, pompa na 1 biegu 17Wat, pompa na 3 biegu 40Wat, a w obu przypadkach powrót z podlogowki praktycznie taki sam, różnica może 2 stopni. Nie ma sensu zuzywac energii i bujać pompę na 3 biegu.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.