Skocz do zawartości
IGNOROWANY

Zapowietrzanie Pompy - Ubytki Wody


JarekLub
 Udostępnij

Rekomendowane odpowiedzi

Witam,

 

Od kiedy zainstalowałem regulator pokojowy, mam ustawiczne problemy z powietrzem w pompie pracującej na układzie otwartym - jak pozbyć się problemu??? :D

 

Mam instalacje na dwóch obiegach: 1. otwarty, kocioł-wymiennik, i 2. zamknięty, wymiennik-instalacja CO.

Wszystko działało jak należy do czasu zainstalowania regulator pokojowego, który po osiągnięciu zadanej temp (21*C) wyłącza poprzez sterownik kotła pompy na układzie 1 i 2, kocioł w podtrzymanie, itd.

 

Problem pojawił się od tego montażu, zapowietrzenie pompy pracującej z kotłem na układzie otwartym. Ubytki wody są znaczne, raz na 2-3 dni dopełniam tą instalację do chwili, aż odrobina wody wypłynie ze zbiornika wzbiorczego (chyba nie za "zdrowe" dla kotła). W czasie pracy pompy słychać szum, który po jej odpowietrzeniu ustaje.

Dodam, że kocioł ma wysokość około 1,2m, pompa jest na wysokości ok 1,8m, zbiornik wzbirczy pod sufitem około 2,4m.

Czy przyczyną nie jest zbyt mała różnica wysokości do pompy? Może montaż większego pojemnościowo zbiornika (w górę nie mam możliwości) pomoże, zwiększając "słup" wody?

Co Wy na to?

 

Pomóżcie.

 

Pozdrawiam

Jarek

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witaj Jarku ja żeby rozwiązać ten problem mam wstawiony separator powietrza oraz bajpas z odpowietrznikiem, i u mnie to pomogło, a jak u Ciebie można dokonać jakiś modyfikacji czy nie bardzo , bo jeżeli to jest problem wysokości to załóż pompę na powrocie, a tak na marginesie jak taki układ się sprawuje tzn zamknięty z otwartym, i powiedz mi ile przejmuje Ci ciepła ten wymiennik i jaką masz temp. powortu-mile widziane forki.

 

 

Pozdrawiam Tomasz.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki Tomku za podpowiedź - pójdę tym tropem :D

 

Modyfikacja z pompą może pociągnąć trochę kosztów, ciasno mam w tej kotłowni.

Postaram się z tymi fotkami.

Na wymiennik nie narzekam, ze startami trudno bardzo dokładnie określić (słyszałem o 1-5%).

Mam dwa termometry na układach (wyjścia), ale jeden jest na znacznym "wysięgniku" i nie jestem pewien tych odczytów. Na kole 66*C, na obiegu otwartym (ten niepewny) 60-62*C, a na zamkniętym 62-64*C. Powinno być odwrotnie :) W porównaniu do kotła różnica jest rzędu około 2-6*C - im dłużej układ jest w trybie pracy tym mniejsza różnica. Można więc powiedzieć, że moje "straty" wynoszą od 3 do 4,5%, ale pracuje nad tym - okazało się, że ma znaczenie prędkość pracy pomp na obiegach, i co nie "zabierze" w wymienniku wraca do kotła :) Muszę jeszcze zaizolować wymiennik, bo mi kotłownie dogrzewa :)

 

Dzięki.

Pozdrawiam

j

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Temat dość czesto poruszany

 

Daj dokładne zdjęcia układu otwartego, jest to zapewne mały uk. więc nie powinno być problemów. Zwróć szczególną uwagę na spsób podłączenia zb. wyrównawczego (daj ewentualnie schemat).

Przy dobrze wykonanej instalacji (spadki, podlączenia) powinieneś uzupełniać wodę raz na miesiąc o to tylko tyle ile jej w naturalny sposób wyparuje (jeśli masz ogrzewany zb. to trochę częściej). Jeśli uzupełniasz częściej to znaczy że gdzieś ucieka i przy okazji sie zapowietrza.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Obejrzałem twój schemat we wcześniejszym wątku, jeśli nic nie zmodernizowałeś to:

- jak sterujesz zaworem 4d ?

- zb. wyrównawczy na zasilaniu wg. mnie duży błąd szczególnie przy małej wysokości, ale są na to sposoby

 

Na szybko podejrzewam że w przypadku gdy piec przechodzi na podtrzymanie zawór 4d. się otwiera (aby utrzymać zadaną temp.) w wówczas dwie pompki CO i CWU są w stanie podnieść wodę na przynajmniej 3m no i woda ucieka przelewem.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

no dokładnie jak masz zbionik nazasilaniu i za pompa to zrobiłes sobie przepompownie musisz mic zbiobik podłaczonu na wyjsciu z pieca ale prze cała armatura czyli tez przed pompą

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Naczynie wzbiorcze na powrót instalacji,woda może być wyrzucana przez rurę przelewową naczynia, nie widziałem schematu ale opieram się na odpowiedzi leinad. Jeśli chcesz dodatkowo zamontować separator mikropęcherzy powietrza to pompa musi pozostać na zasilaniu. Przed pompą montuje się separator. Wyższa temperatura zasilania i podciśnienie na pompie intensyfikuje wydzielanie się gazu z wody. Podaję adres mailowy gdzie można otrzymać separator

<h3 class="r">BEL-SYSTEM Ltd.</h3>

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witajcie DOBRZY LUDZIE.

 

Bardzo Wam dziękuję za cenne wskazówki

Zdjęcia postaram się zamieścić w niedzielę, schemat zamieszczam poniżej. Duże uproszczenie w rzeczywistości 4d i zasilanie jest nad kotłem, a wyjście do zbiornika tuż przed 4d - pozostałe elementy bz.

 

4d jest przy tym układzie praktycznie bezrobotnym urządzeniem nie spełnia swojej funkcji, - jest otwarty non stop na MAX - recznie sterowany - myślisz Leinad że to jest przyczyną ?? :D

 

Nie jestem pewien czy zbiornik można dać na powrocie? Na tym forum czytałem, że to nie jest bezpieczne rozwiązanie.

 

Czy separator powietrza można dać na układzie otwartym ?

 

Z uwagi na konieczność montażu ogranicznika ciśnienia (czy coś takiego) pompa CWU nie pracuje, a COx2 pracują cyklicznie w zależności od zapotrzebowania - sterownik pokojowy.

 

Pozdrawiam

Jarek

post-1881-1232648871_thumb.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

no niestety bedzie siezapowietrzac dzis byłem dokładnie w takiej samej kotłowni -moze ten sam fachowiec?hihi zeby sie niezapowietrzało musiałbys miec uklad pompy zrobiony tak samo jak do zasobnika wtedy bedzie dobrze a zawor 4d to działa poprawnie nie bedzie bo bo nie masz pompy na małym obiegu przed zaworem wiec albo gob zostaw i tak jak teraz na full albo zdemontoj

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Automatyk, czekaj, czekaj, pomału :D

'miec uklad pompy zrobiony tak samo jak do zasobnika

To znaczy jak ???

 

No i gdzie coś takiego widziałeś ??? :)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

w kaliszu koło Ostrowa Wlkp

a układ tzn tak jak masz rure wznosną do zbiornika to odniej w pozionie pompa do ładowania wymiennika i tak zeby powietrze zawsze podczas postoju wkierunku zbiornika wyszło a zawór zwrotny zawsze na powrocie tak zeby powietrze z wymiennika podczas postoju tez wyszło do zbiornika to zagwarantuje poprawną prace odpowieytrniki nie nadaja sie do takich układów ze wzgledów na duze predkosci czynnika w okolicy wymiennika

Odnośnik do odpowiedzi
Udostępnij na innych stronach

dzięki za podpowiedź

(ufff... to nie moją inst widziałeś )

Przeczytałem twoją odp. nadal nie wiem o co chodzi, ale.... "Ctrl+C" "Ctrl+V" "Ctrl+P" "Enter" i niech mój Instalator się w tym połapie.... :D :)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 2 tygodnie później...
  • 3 miesiące temu...

Witajcie

 

No i temat jak bumerang powrócił B)

Niestety nadal się zapowietrza. Mało tego ostatnio woda "skończyła" się powyżej pompy i niestety nie było obiegu co.

Poddaję się - nie wiem co z tym zrobić. Może ktoś pomoże??? Załączam schemat własnej produkcji, a w tym temacie są zdjęcia https://forum.info-ogrzewanie.pl/index.php?showtopic=2540

 

pozdrawiam

ja

 

P.S.

Znajomy stwierdził, że może powinna byc dodatkowa rura do naczynia wzbiorczego od góry - którą będzie woda się wlewała, a dolna na powrót do kotła?

schemat_kot_owni.doc

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 2 lata później...

Witam. Mam podobny problem. U mnie woda nie znika, ale mam podobne relacje wysokości zamontowania poszczególnych elementów w kotłowni. Piec około 1,4m, pompy na około 1,7m i naczynie wzbiorcze na około 2,5m. Mam układ połączony, otwarty z zamkniętym. Piec na małym otwartym układzie a cała reszta,czyli grzejniki, podłogówkę i boiler na zamkniętym. Wszystko było fajnie aż nagle około miesiąca temu kiedy kociął osiągnął około 80 stopni pompa zaczęła warczeć. Okazało się że się zapowietrzyła. Wyłączyłem i włączyłem parę razy, przytłumiłem ją zaworem i po chwili przepchnęła powietrze i było OK. Od tej pory jednak zjawisko zaczeło powtarzać się coraz częściej. Kiedy tylko piec osiągał 70 stopni pompa zaczynała wariować. potem już w ogóle nie dało się jej używać na 3 biegu, a wkrótce nawet an 2 biegu zaczynała warczeć. Zacząłem od najprostszych rozwiązań. Wyczyściłem filterek przed pompą i rzeczywiście był zafajdany. Potem uznałem że może zama pompa jest walnięta i wymieniłem ją. To niestety też nie pomogło. zacząłem podejżewać że gdzieś jest jakaś nieszczelność i przy podciśnieniu i małej gęstości gorącej wody zasysa obce powietrze. Zrobiłem próbę ciśnieniową i przy 4 atmosferach nie pojawiłą się nigdzie ani kropelka. Tu dodam że mam zamontowany gotowy zestaw wymiennikowo pompowy webermana, gdzie teoretycznie producent gwarantuje szczelność wszystkich połączeń. Teraz sytuacja wygląda tak, że mój układ cały czas chodzi na 2 biegu (choć ja bym chciał żeby chodził na 3), a i tak kiedy zaczyna podgrzewać wodę w boilerze, i temperatura pieca podnosi się do 80 stopni to zaczyna jargotać i muszę ją wyłączać na chwilkę żeby się odpowietrzyła. Jak tylko włącze 3 bieg to od razu słyszę bombelki powietrza w pompie. Podejżewam zjawisko kawitacji, ale nie potrafię wytłumaczyć sobie czemu tak nagle? Wcześniej latem tez nie raz piec doszedł do 80 stopni jak grzałem wodę w boilerze, ale dopiero od 3 - 4 tygodni zaczęły się problemy. załączam zdjęcie układu. Jest czytelne prawie jak schemat.

 

etapIII_postVII_foto2.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.