Skocz do zawartości

Podłogówka Padła, Piec Padł, Jak Je Postawić Na Nogi? (Junkers 14-3)


cerbin
 Udostępnij

Rekomendowane odpowiedzi

Pomóżcie, bo mnie trafi szlag... Rozruch pierwszy w sezonie, w sumie sezon czwarty. Junkers 14-3, FW-100, 2 piętra, 2 rozdzielacze podłogówki, każdy z własną pompą, zasobnik 150l ze naczyniem przeponowym.

Poprzednie sezony grzał normalnie – albo jeśli się coś działo to nie zauważyłem.

Start w tym sezonie, powolne rozgrzewanie podłogówki, ale coś tam grzało. Drugiego bodajże dnia zauważyłem, że w podłogówkę idzie 80 stopni. Rozdzielacz gorący, sterownik pokazuje temperaturę żądaną koło 30 i faktyczną niemal 3x wyższą. Z taką powinien podgrzewać zasobnik.

Zredukowałem moc maksymalną na cwu (funkcja serwisowa 1B) do 50% (by jeśli znowu coś źle puści nie szkodzić podłodze), to daje mniej więcej 50 stopni i zamówiłem serwis.

Ustawienia pokręteł w tym czasie to 4 i 4, na fw-100 max temperatura 45, na piecu (2B) 45.

Pytanie pierwsze – z czym wam się kojarzy taka dziwna praca? Jak dla mnie zawór 3D, ale może jest coś równie typowego w takich sytuacjach?

W międzyczasie zrobiło się cieplej, więc p. chodziła ledwo-ledwo, acz mam wrażenie, że już nie grzała wcale... Spuściłem też wodę z instalacji (montaż odpowietrzników) no i przyjechał serwis.

 

Też jako pierwsze rozwiązanie problemu typował 3d – wymienił, dopompował kocioł, napełniliśmy instalację, pękły cztery stówy.

Wydawało się, że grzeje ok, chociaż nie do końca – zgłaszałem, że wskazania na fw-100 są inne niż powinny być nastawy i temperatury nadal się rozjeżdżają, ale były to małe różnice, zostały przez serwis zrzucone na karb rozgrzewania układu, jakiś wahań pozostałości wody w układzie i ogólnie, że tak ma być i niemożliwe by było inaczej.

 

Przez następne parę dni p. była zimna... Byłem pewny, że to zapowietrzenie, więc zamknąłem dolny obieg, zostawiłem samą górę, jedną pętlę po drugiej próbowałem delikatnie przepchać pompami (tak, wiem, że powinienem pętla po pętli przepchać wężem, ale tak też czasem daje radę, było prościej). Brak przepływów na rotametrach, mimo trzeciego biegu pompki z pieca i na piętrze. Wężyk na belkę, w wiaderko, obserwujemy spust wody – bąbli od groma. Wyłączyłem piec, dopchałem delikatnie wodę, zamknąłem zaworkami termo wszystkie pętle prócz jednej. Pojawiły się przepływy na niej na samej pompce z pieca, ale po parunastu minutach znikły.

FW100 pokazywał temperaturę żądaną powiedzmy 30, faktyczną 35, termometr na rozdzielaczu 25 na wejściu, 20 na wyjściu i ani myślał drgnąć.

Wężyk, wiaderko, znowu bąble, znowu spust, dobicie, przepływ, brak przepływów... Przygotowałem się na psychicznie na przepychanie pętli jedna po drugiej.

W międzyczasie zauważyłem dziwne zjawisko – w nocy woda była w kranie cieplejsza niż powinna (program kończy grzać na 23 a o 3 była  ciepła), w dzień też wydawało się, że zasobnik trzyma temperaturę jakby było lato. Nie załapałem od razu, że to jest zapewne powiązane...

 

Dzisiaj rano rzut okiem na sterownik – temperatura zasilania 80stopni. Bieg do pieca, jest 80 i rośnie, przekroczyło 100. (nastawy nadal 4 i 4, moc maksymalna ciepła woda (1b) 70%. Takie temperatury nie powinny nawet powstać... ) Rura wyprowadzająca wodę z pieca gorąca, ale belka rozdzielacza ledwo ciepła. Wyłączyłem piec, spuściłem wodę z belki, leciała długo chłodna, letnia, dopiero na samym końcu trochę gorącej. Gdzie więc się podziało te 100 stopni, które czułem pod ręką, wchodzące w instalację? Zapowietrzenie?

Zredukowałem maks moc grzewczą 1A na 70%, 1B z 70 na 50%.

Dobiłem, znowu chodzi ładnie przepływ, znowu po kwadransie nie chodzi. Włączyłem 'cwu od teraz'. Temperatura zaczęła szybko rosnąć, ale nie w zasobniku a w podłogówce. W zasobniku wolniutko strasznie, w podłogówce tak jakbym kazał grzać podłogówkę (na sterowniku, bo na rozdzielaczu to ciężko było wyczuć te niby 40, termometr na rozdzielaczu wejściu skoczył do 25 z 20). Pod ręką rurki pieca - ciepłe wejście w podłogówkę, letniawe na zasobnik..

 

Na logikę zawór 3d cały czas nie działa. Albo (bywa) jest popsuty choć nowy albo nie on był powodem, albo został wadliwie zamontowany (o ile można źle zamontować, serwisant wsadził go tak jak wyjął, tam nie ma ustawień...).

Co mogło być w piecu? Co mogło być w układzie? I jak te cosie sprawdzić? Samemu najlepiej, bez wołania co chwila serwisu za stówę za godzinę pracy, chociaż i tak będzie trzeba po weekendzie jak sądzę... Jakie testy wykonać by wyeliminować lub potwierdzić możliwe usterki?

Permanentne zapowietrzanie się p. - znowu na logikę – wynikać może z tego, że piec podaje tam wodę przeznaczoną dla zasobnika, ale czemu w tych momentach nie głupieje manometr na piecu?

 

Zawór 3d rusza się po użyciu funkcji 7b (wymuszenie przejścia do pozycji środkowej).

FW100 ma zapamiętane błędy sprzed 10 dni – C6, F0. To jakoś właśnie uruchomienie po lecie podłogówki.

Pieprznął jakiś sterownik, płyta? Kogo wezwać by sprawdził, a nie powiedział - o, to wymienię 3d, bo to może 3d, jak nie to, to wymienię sterownik, płytę, wyjdzie 2 klocki a okaże się potem, że to wężownica przerdzewiała. Kto to ogarnia w okolicach Krakowa?

W chałupie coraz zimniej...

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miałem podobny przypadek, kocioł 80 kW z pompą, za nim 5 pomp na 5 stref grzewczych. "Hydraulik " "zapomniał" dać sprzęgła. Zapowietrzało się to na potęgę. Swoją drogą to ci serwisanci Junkersa też g... potrafią już takich kilku przerabiałem. Wiedzy zero, podłączyć analizator tylko umieją.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie mam sprzęgła, nikt z instalatorów nie powiedział, że jest konieczne, a układ wydawał się dość prosty - zasobnik plus podłogówka, zero grzejników. Zresztą obecnie obieg podłogówki dolny jest zupełnie wyłączony, odcięty rozdzielacz, obieg górny chodzi* na pompce z pieca. Rozumiem, że sprzęgło pomogłoby odpowietrzyć układ - ale nie tak samo zadziała separator powietrza? No i w sumie to jak może się zapowietrzać układ zamknięty, czyli CO? Po odpowietrzeniu skąd może łapać takie ilości powietrza, gdzie szukać usterki?

I czemu dając grzanie zasobnika idzie mi to w podłogówkę ? Jedna przyczyna to oczywiście 3d/sterownik/płyta ale czy coś może być po stronie hydraulicznej?

 

* odpowietrzony 24h temu, wreszcie drgnęła temperatura na belce powrotnej z rozdzielacza, w pokoju nie jest już zimno ;) ale na razie nie odkręcałem kolejnych pętli.

Edytowane przez cerbin
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak są inne pompy w obwodzie grzewczym oprócz pompy w kotle to na 90% powinno być sprzęgło.

Ponadto sprawdź czy nie masz ustawionego kotła na pracę równoległą obu obwodów grzewczych - choć w kotle gazowym to raczej bzdura, ale coś takiego może się trafić.

Ponadto trzeba sprawdzić czy zawór przełączający grzanie wody i CO działa prawidłowo oraz czy przypadkiem nie są zamienione obwody grzewcze podłogi i CO 

Warto sprawdzić czujniki temp doprowadzone do kotła np z zasobnika + inne jak je masz.

Powietrze w układzie może się brać z zasysania przez odpowietrzniki na belkach rozdzielaczy.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam.

Ja miałem problem z zaworem, najpierw się zacinał i w końcu stanął w niewłaściwej pozycji i grzał CO i CWU razem, gdy działało tylko grzanie CWU działało prawidłowo. Wymiana na nowy wcale nie świadczy, że nowy działa poprawnie, serwisant mi powiedział że te zawory są trefne i mam obserwować przez kilka dni, ale na szczęście jest ok.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.