Skocz do zawartości

Szczypiorr

Stały forumowicz
  • Zawartość

    733
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    1

Ostatnia wygrana Szczypiorr w dniu 3 Styczeń 2017

Użytkownicy przyznają Szczypiorr punkty reputacji!

Reputacja

6 Neutralny

O Szczypiorr

  • Tytuł
    Doświadczony Forumowicz

O sobie

  • Płeć
    Mężczyzna

Ostatnie wizyty

2258 wyświetleń profilu
  1. Posłuchaj i czytaj co się pisze nie raz a nie obrażasz na każdym kroku. Po po pierwsze nie kupowałem nic sam, po drugie nie zakładałem nic sam, po trzecie powinieneś wiedzieć że do uruchomienia kotla aby była gwarancja potrzebny jest serwis i taki też był i to on wszystko podłączal. A temat się rozrosl bo niektórzy maja wysokie ego i nie rozumieją że ktoś się nie zna i dopytuje. A głupie teksty o serwisie sobie można w 4 litery wsadzić bo to on zjebal. Więc chłopie ignorat jesteś ty bo jakoś nie pisałeś nic wcześniej o tym jak może być temp sprzęgła wyższa niż zasilanie a pisałem o tym, screeny wrzucałem
  2. Ten co jest na zdjęciach źle mierzy, temp w pomieszczeniu 20' a on wskazuję w cw400 28' Sam tego nie zrobię tym bardziej nie wiedząc jaki dokładnie i jaka tuleja. Na stronie afriso są różne rodzaje tulei zanurzniowych ale nie mam pojęcia jaka będzie dobra i jaki ma gwint odpowietrznik. A gdybym kupił jakiś czujnik przylgowy np http://allegro.pl/ShowItem2.php?item=6919395592 i zamontowal go na sprzegle lub na wyjściu ze sprzęgła na zasilaniu? Niech różnica będzie 2' to zawsze lepiej jak 10' jak jest teraz. Tylko czy taki czujnik będzie dobrze wskazywał temp? Jeżeli nie to jaki?
  3. Szczypiorr

    Jak Pozbyć Się Kretów Na Działce?

    Pisałem wszystko wcześniej
  4. Szczypiorr

    Jak Pozbyć Się Kretów Na Działce?

    Bawiłem się rok jak wy. Teraz mam spokój po tabletkach.
  5. Mógłbyś podać link dokładnie jaka tuleja będzie dobra i jaki czujnik do tego? Ten co jest wygląda tak i nijak nie pokazuje dobrej temperatury jaka jest rzeczywiście.
  6. Możesz jakoś zaznaczyć na zdjęciu gdzie go umieścić? Rozumiem, że nie pod otulina? Dziwnie on wskazuję bo kocioł nie pracuje, temp na sprzegle pokazuje 25' a na cw400 nadal ponad 30Czy na odcinku pomiędzy kotlem a sprzęgłem? Czy zaraz za sprzęgłem a pompa wilo?Zaczepilem go na opaskę na wyjściu ze sprzęgła. Dobrze?
  7. Zgadza się, nie ma takie tulei dlatego jest czujnik na przewodzie. W takim razie gdzie go umieścić?Na próbę wyłączyłem w cw400 opcje czy jedy sprzęgło hydrauliczne i niestety musi to być włączone ( chyba że by całkiem wypiac czujnik z kotła) bo palnik wlaczal się co chwilę na kilkanaście sekund. Na stronie producenta nie ma nigdzie napisane czy to do paliwa stałego czy gazu, różnica między nimi to krocie zanurzeniowy i w ten właśnie jest do 200kW a ten mój bodajże do 70kW Gdzie jest wzmianka że jest do paliwa stałego?
  8. Przestań już śmiecić bo pojęcia to masz mniej odemnie.
  9. Uznaje że dwa domowe termometry dobrze wskazują więc i czujnik jest skalibrowany ok
  10. Przecież ty nic nie wniosles do mojego tematu oprócz zamieszania tylko jak ten piesek zacząłeś przytakiwac nie wiedząc nawet o co chodzi.
  11. Wracając do tematu, znafffca pastor ucichł po wrzuceniu screenów które prosił, zauważyłem jedną rzecz. Pompa za sprzęgłem jest wpięta w kocioł gdzie w instrukcji jest opisane brak funkcji, przepiałem ja w miejsce gdzie jest przyłącze sieciowe pompy cyrk lub pompy zewnętrznej za sprzęgłem. Możliwie że wtedy pompa się wyłączała i blokowała przepływ? Druga kwestia , może @teres coś podpowiesz. Na sprzegle Afriso Basic są dwa zegary termomotrowe wkręcone przy zasilaniu i powrocie. Jeżeli temp zasilania na kotle pokazuje 36 to temp na sprzegle pokazuje 34, także ok ( powrotu ok 24, przy nie długiej pracy instalacji)Dodatowo jest włożony czujnik pod osłone piankowa sprzęgła przy termometrze zasilania i co mnie teraz dziwi, temp sprzęgła w cw400 pokazuje 40' co jest nie realne przecież. Gdzie powinien być ten czujnik? Może na środku sprzęgła? A może wogóle jest on nie potrzebny bo w żadnych instrukcjach afriso nie ma o nim wzmianki.
  12. Temp w domu 21.5, spadnie do 21 i dalej nie grzeje. Przy podłogowce chyba powinien z wyprzedzaniem. Ta sama sytuacja dogrzewa tylko do 21 czasami do 21.5 ale potem spada i tak.
  13. To nie to, jak punkt końcowy był 40' a wpływ pomiesczenia 5 to nie przeklamywal i grzal do zadanej temp, dopiero wtedy prxestawal więc dlaczego po zmniejszeniu punktu końcowego i wyłączeniu wpływu pomieszczenia miałby zacząć?
  14. Szkoda ze nie przeczytasz kilka wcześniejszych postów tam są zdjęcia tylko że do cw400
×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.