Skocz do zawartości
IGNOROWANY

Częste Włączenie Się Pompy Na Podgrzew C.w.u.


kkbio
 Udostępnij

Rekomendowane odpowiedzi

Witam,

Piszę w związku z następującym problemem. Posiadam instalację ogrzewania domu jednorodzinnego z pompą ciepła NIBE Fighter 1140 o mocy 10kW, ze zbiornikiem buforowym i zbiornikiem c.w.u. Dolnym źródłem ciepła są 4 sondy pionowe. Instalacja zapewnia ciepło na ogrzewanie i przygotowanie c.w.u. Dom zlokalizowany w województwie warmińsko-mazurskim. Instalacja działa bezawaryjnie od 2 lat, zużycie energii na ogrzewanie jest takie jak przewidywane przez producenta i firmę instalującą pompę. Natomiast zużycie energii na przygotowanie c.w.u. jest dwa razy większe niż przewidywane.

Ale nie w tym tkwi główny problem a zarazem moje pytanie, choć pośrednio się z tym wiąże.

Chodzi o stratę temperatury w zbiorniku c.w.u. i zbyt częste (moim zdaniem) włączanie się pompy ciepła na tryb grzania c.w.u. Nastawy w pompie są takie, że podgrzewanie wody włącza się gdy temp. spadnie poniżej 41°C, a wyłącza się po podgrzaniu do 50°C. Strata ciepła ze zbiornika jest tak szybka że w przeciągu 1,5-2 h temperatura spada do 41 stopni powodując ponowne włączenie się pompy ciepła. Oczywiście, przy zerowym poborze wody. Pompa cyrkulacyjna jest wyłączona. Ten spadek wydaje mi się zbyt duży jak na przewodzenie ciepła przez ścianki zbiornika. Wydaje mi się, że ciepło to jest odbierane przez zimniejszą wodę krążącą w instalacji. Dlatego mam podejrzenie, że coś w samej instalacji jest nie tak (np. brak zaworu zwrotnego, lub czegoś innego, nie wiem nie znam się). Bardzo prosiłbym o rzeczową poradę w tej sprawie. Dla chcących pomóc mogę podesłać na mejla schemat instalacji, zdjęcia kotłowni oraz dzienny monitoring zużycia energii za 2010 i połowę 2011 roku.

PC - schemat-Model.pdf

Odnośnik do komentarza
Udostępnij na innych stronach

Witam

Coś nie tak z tą cyrkulacją - albo zły rysunek albo złe połączenia

Proszę sprawdź czy na pewno rysunek jest zgodny z instalacją .

Cyrkulacja powinna wracać do zbiornika osobnym wejściem, jeżeli nie masz takowego należy użyć 2 zawory zwrotne zainstalowane wg załączonego schematu.

Pozdrawiam

zbiornik ACV.pdf

Odnośnik do komentarza
Udostępnij na innych stronach

Jeżeli masz tak zrobioną instalację no to coś jest nie tak.

 

Obstawiam jednak, że instalacja została źle przerysowana.

 

1. Co to jest powrót z instalacji CWU ?? Może to miał być pion zimnej wody?

 

2. Cyrkulacja połączona z zimną wodą ??

 

Z tego wygląda, że masz "cyrkulację zimnej wody" :D

 

Sprawdź dokładnie bo coś tutaj jest strasznie pomieszanego.

 

 

Pozdr.

Odnośnik do komentarza
Udostępnij na innych stronach

Witam w załączniku pełny schemat, łacznie z obiegiem grzewczym. Dodałem też 2 zdjęcia, obrazujące powrót cyrkulacji.

 

Witam

Jeżeli schemat cyrkulacji jest przedstawiony prawidłowo to należy : obrócić pompę cyrkulacyjną i wstawić dodatkowo 2 zawory zwrotne - wg lokalizacji z mojego poprzedniego postu( załącznik) inaczej pompa cyrkulacyjna miesza wodę zimną i ciepłą po za zbiornikiem.

 

Pozdrawiam

Edytowane przez sambor
Odnośnik do komentarza
Udostępnij na innych stronach

Witam ponownie,

Jak to się mówi do trzech razy sztuka. Teraz jestem pewny na 99% że schemat jest poprawny, a jest to mój pierwszy schemat hydrauliczny kiedykolwiek narysowany, więc proszę o wyrozumiałość. Zawory zwrotne są zamontowane, po prostu ich nie rozpoznałem. Zaznaczone na zdjęciu, przerywaną niebieską linią odcinki rur są zimne w dotyku. Ciepła rura zaczyna się dopiero za zaworem zwrotnym a przed pompą cyrkulacyjną. Czyli chyba tak jak powinno być. Tak jak pisałem wcześniej pompa cyrkulacyjna jest wyłączona. Dziś jeszcze raz zbadałem czas w jakim następuje 10 stopniowy spadek temperatury, który załącza podgrzew cwu. Wynosi on 190 minut, przy zerowym poborze wody. Zauważyłem też, że ten odcinek rur, który oznaczyłem na zdjęciu niebieską obwódką, jest zimny ale tylko wtedy gdy chwilę wcześniej zimna woda dolała się do zbiornika. Gdy instalacja stoi bez poboru wody ten odcinek rur do zaworu zwrotnego po stronie dolewu zimnej wody, jest ciepły. Czy tak powinno być ? Ta ciepła woda bierze się tam ze zbiornika ? Zapytam też jak długo powinien trwać taki spadek temp, zbiorniku przy założeniu zerowego poboru wody ?

Zauważyłem też inną rzecz. Odcinek rur od zaworu trójdrogowego do zbiornika buforowego, oraz odpowietrznik na zbiorniku buforowym jest ciepły. Tzn. ma temp zbliżoną do temp. ciepłej wody ca 50 st. Czy tak powinno być skoro pompa pracuje w trybie letnim i ogrzewanie jest wyłączone (pompy obiegowe nie pracują) ?

PC - schemat.pdf

foto.pdf

Odnośnik do komentarza
Udostępnij na innych stronach

Witam

Najprawdopodobniej zawór zwrotny na zimnej wodzie jest uszkodzony - puszcza w obu kierunkach,

Rura ZWU przed zaworem zwrotnym nie powinna być ciepła, chyba, że nie ma przepływu i nagrzewa się od powrotu CWU (cyrkulacji)

Ciepła woda z powrotu cyrkulacji jest podawana na wejście zimnej wody przez pompę cyrkulacyjną - to takie "trochę kalekie" rozwiązanie - brak 3 wejścia do zbiornika CWU, spróbuj wyłączyć pompę cyrkulacyjną - czy pompa cyrkulacyjna chodzi cały czas?

Czy na pewno wejście do zbiornika CWU jest prawidłowo podłączone - może są zamienione WE z WY na zbiorniku?

Co do ciepłego odcina rur od zaworu 3-drogowego - albo się nie domyka lub w automatyce może być aktywna funkcja mieszania letniego - 2 3 x dziennie obieg jest załączany aby się nie zastał.

Odnośnik do komentarza
Udostępnij na innych stronach

Do sambor: podłączenie rur ZWU i CWU do zbiornika napewno jest wykonane prawidłowo. Na górze zbiornika jest firmowa nalepka z opisem poszczególnych przyłączeń. Wszystko się zgadza. Natomiast cyrkulacja jest permanentnie wyłączona.

Do snoop84: tak to wygląda. schemat jest poprawny.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 lata później...

Może termometr w zbiorniku na cwu jest uszkodzony? Lub zmniejsz temperaturę do 37st C w ustawieniach.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 lata później...

Witam,

Mam podobny problem z pompa ciepła Buderus WP 10-K-1.

Pompa często się włącza na ok.5 min dla potrzeb podgrzewania C.W.U.
W instalacji brak jest zaworu zwrotnego w obiegu pompy od cyrkulacji wody.  W związku z brakiem zaworu zwrotnego dochodzi do mieszania wody zimnej z ciepłą (w kranie ciepła woda jest o niższej temperaturze).
Ciepła woda z powrotu cyrkulacji jest podawana na wejście zimnej wody.
Proszę o informację dlaczego brak zaworu zwrotnego może wpływać na częstość załączeń pompy (rozumiem że wpływa na obniżenie temperatury wody w kranie).
Zawór zwrotny ma być zamontowany wkrótce.
 

Odnośnik do komentarza
Udostępnij na innych stronach

  • 7 miesięcy temu...
  • 1 rok później...

Tak. Ja rozwiązałem. Szukałem rozwiązania od 2008/9 roku aż do dziś! Do pompy Nibe Fighter 1140-12 mam zbiornik Nibe VPA. Jest to zbiornik z płaszczem a nie wężownicą. Czujnik temperatury jest umieszczony na płaszczu a nie na zbiorniku z CWU. To co pompa widzi jako temp. CWU jest odczytem temp. wody z płaszcza (tej co ma za zadanie ogrzać CWU). Tak więc pompa dostaje informację, że podgrzała wodę do zadanej temperatury i się wyłącza. Płaszcz oddaje temperaturę do CWU i jego temperatura szybko obniża się a pompa ponownie się załącza. I tak „w koło Macieju”. Przełożyłem czujnik wyżej (płaszcz kończy się 30-40cm od góry, wycinając izolację) i teraz pompa załącza się 2-3 razy na dobę zależnie od zużycia CWU, ale pracuje nie 5 min a 30-40 min w cyklu.

14 lat szukania rozwiązania tego gównianego problemu, kilku specjalistów mad tym myślało 🙈🙈🙈

  • Haha 1
Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.