Skocz do zawartości
IGNOROWANY

brak ciepłej wody-zapowietrzenie


biper78

Rekomendowane odpowiedzi

Dzień dobry wszystkim.

Kilka dni temu temu załączyłem ogrzewanie podłogowe ze względu na warunki na zewnątrz, jednak mimo to że pompa chodziła to podłoga była zimna. Wpadłem na pomysł aby ruszyć zawór trójdrożny ( tak się chyba nazywa - zaznaczyłem kolorem żółtym) i wtedy zabulgotało i podłoga powoli robiła się ciepła. Jednak w dniu wczorajszym wyłączyłem ogrzewanie podłogowe i przeszedłem na tryb lato aby podgrzewać tylko wodę. I tutaj znów się pojawił problem ponieważ woda ma temp 21 stopni mimo to że jest ustawiona na  żądaną 39 stopni, pompa chodzi jak szalona. Odkręciłem nakrętkę gdzie jest jest filtr ( zaznaczyłem kolorem czarnym) i okazało sie że tam nie ma wody. Co więcej 30 cm dalej rura jest zimna.  Jak odpowietrzyć układ? Może jakoś wymusić przepływ przy pomocy zaworu który zaznaczyłem kolorem niebieskim?

Obecnie aby miec ciepłą wodę załączyłem bojler

W załączeniu zdjęcie

 

pompa.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy pompa ładująca zasobnik CWU ma śrubę do odpowietrzenia? Czy stan zładu nie jest za niski. Sprawdzić stan zładu,jeśli za niski dopuścić wody do instalacji,i jeśli układ otwarty -przelać, jeśli zamknięty ciśnienie na manometrze jakie jest. Śruba na pompie do odpowietrzania poluzować poleci woda, jeśli nie ma śruby, pompe dać na maxa może przepchnie, ewentualnie poluzować na srubunku. Oczyścic filtr siatkowy przed pompą.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To co zaznaczyłeś na niebiesko to jest odpowietrznik automatyczny. Wyłącz wszystkie pompy, zamknij zawór przed pompą CWU i odkręć czerwony kapturek na odpowietrzniku. po wszystkim uzupełnij wodę w instalacji.

 A swoją drogą jaką masz temp. powrotu do kotła przy tak zrobionej instalacji?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zrobiłea i działa, jednak zauważyłem że na manometrze było 0 -dolałem wody i po kilku minutach znów zeszło do 0. Teraz jest już OK. Co może być przyczyną że ubywa wody?

Co do temp powrotu do kotła to nie wiem jak to sprawdzić. Jeżeli jest sposób to chętnie to zrobię.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.