Skocz do zawartości
IGNOROWANY

Problem z rozpaleniem kotła


Dawid14

Rekomendowane odpowiedzi

Cześć. Mam kocioł na pellet metal fach Smart eko plus. Ostatnio wyłączyłem piec (jakieś 2 dni temu) ponieważ w domu było całkiem ciepło. Chyba jednak się pospieszyłem bo aktualnie temperatura w nocy spada poniżej zera. Dziś chciałem go z powrotem uruchomić lecz cały czas wyskakuje mi komunikat "nieudana próba rozpalenia kotła" aktualnie temperatura pieca to 25stopni, może dlatego nie rozpala? Hmm poniżej zamieszczam screeny ustawien rozpalania. 

IMG_20200426_161138.jpg

IMG_20200426_161147.jpg

IMG_20200426_161154.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie chcę być złośliwy ale ten komunikat   prędzej jest z braku paliwa niż z powodu niskiej temperatury kotła. 

A tak na poważnie jeśli dotąd Ci normalnie rozpalał się kocioł przy tych ustawieniach to masz chyba dobre. Tylko brak czasu rozgrzewania może być dyskusyjny. Sprawdź czy podawany jest pellet na palnik podczas próby rozpalania oraz samą grzałkę.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dlaczego wyłączałes kocioł? Przecież powinien to zrobić termostat pokojowy. Poza tym po każdym nieudanym rozpaleniu powinieneś wyczyścić palnik. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

To sprawdź czy masz zasilanie do silnika. Ja raz tak miałem że wtyczka się poluzowała i też podajnik palnika nie ruszał. Nie wiem jak masz połączony sterownik z silnikiem podajnika

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Poza tym trudno będzie ze wskazówkami jeśli nie masz elementarnej wiedzy dotyczącej elektryki. Zaproś fachowca to Ci sprawdzi całość.

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

No podłącz na krótko jak Ci chłopaki piszą i będziesz wszystko wiedział.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Chyba przedwczesne zadowolenie. Piec zgasł po 10 minutach i cały czas próbuje go odpalic. Różnica między tym co było a jest teraz jest taka że słyszę że obraca się ślimak i na wyświetlaczu też się to pokazuje jednak na palniku w piecu w momencie wydawania tego dźwięku ślimak stoi. Czy tak jest zawsze czy coś jest jednak nie tak ? 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

W dniu 27.04.2020 o 09:25, sakundo10 napisał:
Panowie. Zawleczka była zerwana. Wymieniłem na nową i już ślimak pięknie się kreci. Paliwo podane do palnika. Wszystko ok ale już 3 próba rozpalenia kotła i nadal nic. Może coś nie tak z zapalarka? Jak to sprawdzić?

Włącz tryb ręczny i rozpalanie kotła lub test grzałki jesli masz taki tryb w ustawieniach nie wszystkie sterowniki mają ten program , jeśli nie masz puść kocioł niech proboje rozpalać wez kawałek deseczki lub patyka i przyłóż do grzałki w palniku i zobaczysz czy grzałka pracuje, trzecia opcja zdjac obudowę wyjąć grzałkę i sprawdzić czy nie zawarła byc może sie spaliła, bezpieczników nie wywaliło czasem w domostwie. Ewentualnie czy się nie zakleiła zapalarka.

 

Wysłane z mojego MAR-LX1A przy użyciu Tapatalka

 

 

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.