Skocz do zawartości
IGNOROWANY

Zapowietrzony Układ Cwu


voytekm
 Udostępnij

Rekomendowane odpowiedzi

Witam serdecznie. Proszę o szybką pomoc o ile to jest możliwe. Kociol z podajnikiem 20kw, zawór 3D z silownikiem, 2 bojlery (120 i 80 l). Od świąt zauważyłem, że strasznie powoli dochodzi mi moj bojler do zadanej temperatury. Nie wiedziałem co się dzieje do dziś. Dziecko poszło się kąpać i po okolo 10 minutach już nie bylo cieplej wody( wg sterownika miała 50 stopni). Ponieważ bojler mam w mieszkaniu, a nie w piwnicy gdzie znajduje sie kocioł zacząłem m się bacznie przyglądac. W momencie gdy zaczęła iść pompa na bojlery uslyszałem przelewanie się wody w instalacji gdzieś właśnie w okolicy bojlera. Odkręcilem calkoice odpowietrznik, ale nic to nie dalo. Telefon do instalatora również nic nie dal poniewaz jest na urlopie i bedzie po nowym roku, a stwierdzil, że sam tego nie odpowietrze. Moze macie koledzy jakis pomysł jak to jednak mozna samemu zrobić???? Bardzo proszę o jakąś poradę.

Odnośnik do komentarza
Udostępnij na innych stronach

bedzie po nowym roku, a stwierdzil, że sam tego nie odpowietrze. Moze macie koledzy jakis pomysł jak to jednak mozna samemu zrobić???? Bardzo proszę o jakąś poradę.

Możesz spróbować tak:

1. Sprawdzić ciśnienie w układzie - musi być wyższe niż cisnienie przepony [naniesione na zbiorniku]. Jeśli niższe, to najpierw dopuścić wody do układu]

2. Wyłączyć wszystkie pompy.

3. Zakręcić odpowietrznik nad bojlerem.

4. Puścić pompę bojlera na maxa do momentu aż zacznie bulgotaćw okolicy tego odpowietrznika.

5. Zatrzymać pompę i odkręcić odpowietrznik

6. wróć do punktu 3 parę razy lub do skutku

7. Powtórzyć tylko punkt 1.

 

Pozdrawiam.

Odnośnik do komentarza
Udostępnij na innych stronach

HELP MEE!!!. Czy ktoś ma jeszcze jakis pomysł jak zlikwidować ten bąbel(moje podejrzenie) powietrza??? Próbowałem różnistych konfiguracji i nic nie pomoglo. Automat przy bojlerze nie chce za skurczybyka odpowietrzyć mi instalacji. Kiedy pracuje pompa i grzeje wodę to non stop przelewa sie gdzieś coś przy bojlerze.

Odnośnik do komentarza
Udostępnij na innych stronach

Witam.

Ten Galmet to poziomy?

Spróbuj tak. Wyłącz wszystko (pompy STOP). Zamknij zawór zasilania boilera. Dalej poluzuj śrubunek na zasilaniu boilera aż woda zacznie lecieć. Ciśnienie z instalacji odwróci obieg w wężownicy i bąbel powinien ujść poluzowanym śrubunkiem.

 

Generalnie dwóch będzie miało łatwiej. Na koniec uzupełnij wodę w układzie (najpierw może sprawdź jakie masz ciśnienie, potem odpowietrzaj).

 

Wklej fotke jak ten boiler jest z instalacją połączony i gdzie ma odpowietrznik. Przelewanie w boilerze to prawie zawsze winna przewężeń na wejściu i odpowietrznika w złym miejscu.

Odnośnik do komentarza
Udostępnij na innych stronach

Witam

Ja miałem podobny problem po uruchomieniu nowego pieca. Pompa Cwu notorycznie się zapowietrzała i nie było grzania wody.Odpowietrznik atomat. nie pomagał.Pompka cwu chodziła na 1 biegu.

rozwiązanie może banalne . przyciąlem zawór na pół gwizdka za bojlerem i problem ustał całkowicie

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.