Skocz do zawartości
IGNOROWANY

HT ONE BASIC - problem z modułem HT-TRONIC MZ-2


lukaszm89

Rekomendowane odpowiedzi

Witam, mam następujący problem. W instalacji mam zamontowane 2 zawory mieszające, natomiast na piecu wyświetla mi komunikat "błąd pomiaru temperatury zaworu 3". Zaworu 3 nie ma i nigdy nie było, w ustawieniach na piecu zawór 3 i termostat jest wyłączony. Serwisant podczas wizyty polecił mi wpiąć w module sterowania MZ-2 w gniazda 9-10 kawałek przewodu i powinien komunikat zniknąć. Niestety nie zniknął :) ktoś może ma inną radę? Błąd ten nie jest jakoś strasznie uciążliwy, ponieważ wyciszyłem głośnik :) ale jednak mi przeszkadza ten wykrzyknik na wyświetlaczu.

IMG_20201001_165200.thumb.jpg.14be3f9cfeb316211bc7e3c9eccdfb05.jpg

IMG_20201001_165232.jpg

IMG_20201001_165205.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.
Uwaga: Twój wpis zanim będzie widoczny, będzie wymagał zatwierdzenia moderatora.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.