Skocz do zawartości

qbadm

Nowy Forumowicz
  • Liczba zawartości

    5
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O qbadm

  • Tytuł
    Nowy Forumowicz

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    Warszawa

Informacje o ogrzewaniu

  • Co ogrzewam?
    Segment
  • Kocioł
    Bosch GC2300iW

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. @elmagico33 jakiego czujnika używasz? Co steruje cyklami 3 i 12 minut? Jakiś programator do którego jest wpięta pompa? Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka
  2. U mnie dziś podobna sytuacja :) 650m3 zużycia od 1.01 do 09.06 :) Ponad 7tys. kWh, jestem lekko w szoku bo miałem większość czasu zdjęte grzejniki, działała tylko podłogówka... W sumie w kwietniu zainstalowałem sterowniki CT200 do mojego pieca Bosch GC2300W i wtedy było fajnie widać kiedy pięć grzeje, a kiedy nie, ustawiłem tryb dzienny i nocny, w każdym razie 1250zł za pół roku, z czego w maju i czerwcu piec nie grzał, a woda nie była w ogóle podgrzewana... Nie mam czujnika temp zewnętrznej... Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka
  3. Case closed, piec uruchomiony, grzeje :) Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka
  4. Dodam, że wcześniej miałem sterownik On/Off, odłączyłem go i usunąłem pętlę widoczną na zdjęciu... Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka
  5. Cześć, podłączyłem dziś do szyny EMS sterownik termostatyczny CT200, niestety ale piec nie grzeje. Dodam, że nie mam włączonego grzania wody, jedynie obieg na grzejniki. W aplikacji wszystko wygląda OK, zadana temp 20*, temp w pomieszczeniu 17,5*, grzania brak. Ktoś ma jakiś pomysł co sprawdzić?
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.