Skocz do zawartości
IGNOROWANY

Enka problem z nabiciem temp,oraz kocioł szybko traci temerature


Damio

Rekomendowane odpowiedzi

Witam jestem użytkowaniem od ok. 6 Msc kotła Enka set 15 kw z sterownikiem i palnikem pellasx który ogrzewa nasz nowy dom ok. 55 m2 podłogówki i dwa grzejniki. Ustawienia to temperatura zadana 66 stopni histeryza 11 stopni pellet ok. 5,4 kWh kaloryczność. Mój problem polega na tym iż piec dosyć długo moim zdaniem nabija temperaturę ok. 2h i to w dodatku gdy chodzą podłogówki albo same grzejniki bo w przypadku gdy trzeba nagrzac to i to w jednym momencie to jest tragedia piec może chodzić parę godzin i efekt mizerny nie nabije temp. zadanej dlatego gdy zakręce na głowicach grzejniki to na grzeje podlogowke a wtedy dopiero odkrecam głowice żeby nabic grzejniki. Gdy piec już dojdzie do tej temp zadanej to bardzo szybko zbija temperaturę ok 60 min lub nawet już po 30 min idzie ostro w dół i od nowa mielenie. Może ktoś miał podobnie proszę o pomoc bo teraz w kotłowni spędzam całe dnie 

DSC_0848.JPG

DSC_0849.JPG

DSC_0850.JPG

Odnośnik do komentarza
Udostępnij na innych stronach

Kalibracja podajnika zrobiona? W jakim trybie pracuje kocioł? Jaki tam dokładnie jest palnik? Jakie ustawienia sterownika- moce, nadmuchy, histerezy? Jaka temperatura spalin i powrotu?

Pierwsze, co rzuca się w oczy, to fatalnie zamontowany zawór 4d, ale fachowcem w tej dziedzinie nie jestem, wydaje mi się jednak, że instalacja wymaga przeglądu przez kumatego instalatora, bo ja tam widzę niezły burdel...

Ten kocioł powinien bez problemu ogrzać 3 takie domy...

Odnośnik do komentarza
Udostępnij na innych stronach

A mnie dodatkowo zastanawia zawór termostatyczny.Tam gdzie jest zamontowana pompa powinien być powrót z ogrzewania podłogowego a tu wychodzi,że jest zasilanie do OP.

 

Odnośnik do komentarza
Udostępnij na innych stronach

Dziękuję za zainteresowanie, był u mnie serwisant parę dni temu ale nic konkretnego nie powiedział problem zauważyłem gdy chciałem w domu podnieść temperaturę na termostacie z 21,4 dałem na 22 i głowice w grzejnikach z 2,5 na 3 no i się zaczęło mielenie pobieranie pelletu a temperatura na piecu ok. 40 stopni i nie chce więcej gdy zakrecilem głowice dopiero wtedy nagrzala się pięć i podłogówka drugi problem ze gdy piec dojdzie do 66 zadanej nawet robi się 72   stopnie to po ok 1 h do 1,5 h temperatura już z kotła leci na łeb na szyję gdzie w tym czasie piec nie musi nic nagrzewa bo w domu ciepło i woda też ciepła. Nie znam się na tych ustawieniach więc zrobiłem kilka fotek 

DSC_0851.JPG

DSC_0852.JPG

DSC_0854.JPG

DSC_0857.JPG

DSC_0855.JPG

DSC_0858.JPG

DSC_0859.JPG

DSC_0860.JPG

Odnośnik do komentarza
Udostępnij na innych stronach

Jaka jest wydajność podajnika i czy była sprawdzana ostatnio?

Odnośnik do komentarza
Udostępnij na innych stronach

Moim zdaniem winy trzeba szukać w niewłaściwie wykonanej instalacji. Wrzuć dokładny opis i zdjęcia do działu "Instalacje Co i Cwu", tam zaglądają doświadczeni użytkownicy i instalatorzy, którzy na pewno Ci pomogą

Odnośnik do komentarza
Udostępnij na innych stronach

Jeżeli wydajność podajnika jest prawidłowo wpisana, nie ma problemów ze spalaniem pelletu to raczej jest ok. Problem tkwi w tym, że prawdopodobnie  kocioł zalewa zimna woda i tu jest największy problem. Masz czujnik temp powrotu i spalin?

Odnośnik do komentarza
Udostępnij na innych stronach

Możesz przerzucić czujnik z bojlera na rurę powrotu kotła wtedy pompa CWU będzie jednocześnie robić za ochronę powrotu kotła.Ogrzewanie podłogowe bardzo skutecznie wychładza powrót kotła.U siebie mam ogrzewanie podłogowe i grzejniki i widzę jak szybko się wychładza powrót gdy zostanie wyłączona pompa która napędza grzejniki i bojler.Dlatego u mnie nawet jak głowice zamkną się na grzejnikach pompa CO mieli non stop przez bojler.Dzięki temu różnica między zasilaniem a powrotem jest kilka stopni chociaż pompa od OP chodzi też non stop.

Odnośnik do komentarza
Udostępnij na innych stronach

7 godzin temu, Damio napisał:

drugi problem ze gdy piec dojdzie do 66 zadanej nawet robi się 72   stopnie to po ok 1 h do 1,5 h temperatura już z kotła leci na łeb na szyję gdzie w tym czasie piec nie musi nic nagrzewa bo w domu ciepło i woda też ciepła.

Straty postojowe mogą świadczyć o  słabej izolacji termicznej kotła.Druga sprawa to w czasie postoju prawdopodobnie  jest przeciąganie zimnego powietrze przez palnik do komina.

Odnośnik do komentarza
Udostępnij na innych stronach

45 minut temu, g69 napisał:

Straty postojowe mogą świadczyć o  słabej izolacji termicznej kotła

Sama instalacja też sporo ciepła "gubi". Nie widzę izolacji na rurach.

Palnik pracuje w trybie standard ? H1 zmniejszyłbym do 3.

Czy FL? Piszesz, że zadana 66, czasami przebija do 72, czyli przy wygaszaniu? Jaka pojemność wodna tego kotła?

 

Odnośnik do komentarza
Udostępnij na innych stronach

8 godzin temu, Damio napisał:

po ok 1 h do 1,5 h temperatura już z kotła leci na łeb na szyję

Jeśli tyle trwa postój, to nie wiem czy to jakiś problem. Myślałeś, że kocioł pół dnia będzie wygaszony?

Odnośnik do komentarza
Udostępnij na innych stronach

Kaloryczność można oczywiście wpisać na 5.0, ale to nie jest najważniejszy problem autora tematu

Odnośnik do komentarza
Udostępnij na innych stronach

7 minut temu, laptop napisał:

Jeśli tyle trwa postój, to nie wiem czy to jakiś problem. Myślałeś, że kocioł pół dnia będzie wygaszony?

Damio wyłącza pewnie kocioł od termostatu pokojowego a kocioł szybko się wychładza m. in.  przez źle wykonaną instalację

Odnośnik do komentarza
Udostępnij na innych stronach

Po zdjęciach z innego wątku wynika,że chłopina się pogubił w tej instalacji.

Odnośnik do komentarza
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.