Skocz do zawartości

Pilna Pomoc , Nowy Podgrzewacz I Cieknie Woda


biart
 Udostępnij

Rekomendowane odpowiedzi

Witam serdecznie

Zakupiłem wczoraj  przepływowy podgrzewacz wody JUNKERS WRP 11-2B.  Podgrzewacz w dniu dzisiejszym został zamontowany  przez instalatora z  uprawnieniami  w  łazience. Mam problem ponieważ  po napełnieniu podgrzewacza wodą  wystepują delikatne  wycieki z okolicy  zaznaczonej  zólto - czerwoną  kreską na zdjęciu  (przepraszam za brak fachowego nazewnictwa ale monter który podjął się montażu tak Mnie wyprowadził z równowagi że zapomniałem jak fachowo się to  nazywa )

Monter stwierdził że to wina fabryczna i on tu nic więcej nie zrobi , kazał wezwać serwis. Zanim jednak wezwę serwis chce się skonsultowac  z forumowiczami w czym tkwi problem , by nie potrzebnie nie płaćić za usługe serwisową.  Część  z której wydobywa się woda jest składana z dwóch elementów plastikowych i wycieki wody są na łączeniu tych elementów . Woda wycieka jak tylko się napełni piec yk . Gdy odkręcę kran  z ciepłą wodą piec się załącza podgrzewa wodę  i praktycznie nie ma wycieku , ale gdy tylko zakręcę wodę to od razu zaczyna cieknąć  na łączeniu. Tak jakby był tam zamontowany zawór bezpieczeństwa i po  przekroczeniu dop. Cisnienia się otwierał.  Jeżeli  dobrze wyczytałem  w instrukcji obsługi  to MAX  ciśnienie  wody to  12 Bar   U mnie w sieci  wodociągowej jest ok. 5-6 Bar więc  to chyba nie problem. Nie posiadam zamontowanego reduktora ciśnienia wody  wiec do podgrzewacza na wlocie zimnej wody  mam cisnienie o  takiej wartości ok. 5 Bar .

 Monter który  zamontował piec  nie do końca chyba  wiedział  jak go ma regulować ,  może i dobrze  bo nie wiadomo jak by było gwarancją wiec mu podziękowałem , a teraz chyba muszę wezwać serwis  L  Tylko nie chce wyjść  na idiote  i zanim go wezwę  wole skonsultowac  to z wami  może  jest jakas sruba do regulacji cisnienia wody .

Pilnie Proszę o pomoc .A i znów mam nauczkę  że tak  to jest   jak się  polega na  fachowcach  polecanych prze znajomych . Na szczęście   monter nic nie zdażył regulowac   więc  i tym samym wiem  ze nic nie zepsuł :)

post-2454-0-48430700-1448485033_thumb.jpg

  Dziekuję z góry  za każdą pomoc

Edytowane przez biart
Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 2 tygodnie później...

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.