Skocz do zawartości
IGNOROWANY

ACV Kompakt HR eco 24 solo - problem z grzaniem wody


latek2

Rekomendowane odpowiedzi

Witam wszystkich na forum,

użyłem wyszukiwarki i niestety nie znalazłem odpowiedzi, dlatego zakładam ten temat, jeśli odpowiedź gdzieś jest to bardzo przepraszam.

Mam problem z grzaniem wody przez piec ACV. Problem pojawił się po wizycie autoryzowanego serwisanta pieców ACV. Serwisant ewidentnie coś przestawił i piec przestał grzać wodę w sposób ciągły, grzeje ją w cyklach około 30 sekundowych, po każdym takim cyklu piec przechodzi w tryb "1" - (wyłączenie kotła po osiągnięciu temperatury wymaganej) i po około minucie znowu wznawia grzanie. Piec przy tym niemiłosiernie głośno klika, stuka w środku. Zaznaczam, że przed wizytą serwisanta piec grzał wodę w sposób ciągły, był cichy i wyłączał się po zagrzaniu wody. Serwisant był u mnie dwukrotnie, twierdzi, że wszystko działa prawidłowo, że tak ma być i nie potrafi wytłumaczyć dlaczego piec zaczął działać inaczej po jego wizycie. Ogrzewanie kaloryferów działa w sposób ciągły, piec nie przerywa pracy i wyłącza się po osiągnięciu temperatury.

Nagrałem pracę pieca na filmiku: link do youtube.

Bardzo proszę o pomoc. Z góry dziękuję za pomoc.

Pozdrawiam.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Już chyba wiem w czym problem, znalazłem rozwiązanie na innym forum.Hasło to "taktowanie". Należy: 1)obniżyć moc minimalną kotła na c.w.u. 2)zwiększyć wydajność pompy dla c.w.u lub 3)podnieść temperaturę na zbiorniku - wtedy można ograniczyć lub wyeliminować to zjawisko.

Nie znalazłem jednak odpowiedzi o stukanie podczas pracy pompy, w szczególności podczas wybiegu.

Ktoś wie jak to wyeliminować?? Czy pompa jest do wymiany? Pojawiło się to oczywiście po tym serwisancie partaczu, który umywa ręce.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kocioł jest jednofunkcyjny z zasobnikiem ACV Comfort 100l. Instalacja miedź, dom parterowy 112m2, porotherm 25, ściany styropian 20cm, sufit wełna 30cm, okna trójszybowe, także pewnie za duża moc. Ogarnąłem w miarę to taktowanie, ale klika dalej jak szalony tak jak na filmie. Jak wyczyścić ten wymiennik? Nie znam się na tym, jestem kompletnie zielony..

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziękuję za zainteresowanie. Chyba jednak sam nie poradzę sobie z tym problem, nie znam się na tym i będę musiał szukać innego serwisanta.

Może opiszę wszystko od początku.

Zasobnik i kocioł jest dość nowy - ma rok. Od początku z kotłem były jakieś problemy. Kocioł grzał zarówno wodę w zbiorniku jak i grzejniki. Jednak jego kultura pracy nie była najwyższa. Obudowa wpadała w wibracje, piec świszczał, woda ze zbiornika szybko się kończyła. Zawołałem serwisanta. Powiedział, że ten typ tak ma, uszczelnił obudowę gąbką do drzwi (!!!) i podkręcił minimalne obroty wentylatora. Piec się dusił, dalej świszczał i wpadał w wibracje. Nie zostawiłem tego tematu, znów go wezwałem. Skontaktowałem się także z instalatorem, z którym ten serwisant współpracuje. Przyjechali. Po oględzinach okazało się, że WSZYSTKO jest źle podłączone, piec nie miał jak czerpać powietrza i zsysał powietrze przez uszczelnioną obudowę, dodatkowo zbiornik na wodę też okazał się źle podłączony i nie napełniał się w całości. Cieszę się, że żyje, bo mógłbym przez tych partaczy się nie obudzić. Teraz podobno to dobrze podłączyli. Faktycznie piec już nie wpada w wibracje, wody też starcza. Ale pojawiły się problemy, o których piszę w pierwszym poście. Nie chce tutaj robić anty-reklamy ACV-owi, ale jeśli mają takich autoryzowanych serwisantów to chyba nie najlepiej świadczy o firmie. Nie wymienię tego kotła po roku, bo mało nie kosztował, ale zdaje sobie sprawę, że może być uszkodzony przez tych partaczy.

Aha, pojawił się też problem smrodu z syfonu kondensatu. Serwisant poradził sobie z tą usterką - uwaga - upychając worek w odpowietrzenie syfonu - na zdjęciu widać jak to wygląda. Czy tak może być?

Wymiennik wygląda jak na zdjęciu, chyba trochę kamienia jest, ale czy może to dawać, aż takie odgłosy jak na filmie?

Wrzucam też zdjęcia całej instalacji.

Pozdrawiam.

IMG_20200411_224005.jpg

IMG_20200412_002721.jpg

IMG_20200412_002737.jpg

IMG_20200412_002710.jpg

IMG_20200412_002637.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 8 miesięcy temu...

Czy poradziles sobie z tym problemem pstrykania? Po wizycie serwisanta po wyczyszczeniu pieca wymianie uszczelki ten problem pojawił się i u mnie. Gdy zaprosiłem go ponownie znowu wymienił uszczelkę i nic to nie pomogło A problem nadal szczelania jest czy znalazłeś rozwiązanie? 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.