Skocz do zawartości

Pompa Co Grundfos Ups 25-40/180 Wydaje Dziwne Dźwięki Podczas Pracy


mes1234
 Udostępnij

Rekomendowane odpowiedzi

Witam

Od kilku dni pompa przy piecu wydaje bardzo dziwne dźwięki podczas pracy kotła. Dzieje się tak po przekroczeniu 60-65'. Słychać syczenie, i inne podobne odgłosy jakby pompa się męczyła z tłoczeniem wody. Zwykle jest najgłośniej jak kocioł dopiero się rozkręca i wchodzi na zadaną temperaturę 65', po kilkunastu minutach jest prawie cicho aż do wypalenia zasypu. Prędkość pompy ustawiona na III poziom.

Czy to jest normalne?

 

Mam jeszcze jedno pytanie odnośnie sterownika. Jest on dosyć wiekowy (7-8 lat) i chyba uległ drobnej awarii. Po ustawieniu pokrętłem na 45' (włączenie pompy) nic się nie dzieje, miga tylko pomarańczowa dioda. Jak przestawię ręcznie na +-40'(ustawiam na oko bo te pokrętło chodzi płynnie, bez "trybików") to pompa startuje mimo że na kotle już jest ponad 50'. 

Edytowane przez mes1234
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sonda z sterownika jest na styk, czy w przeznaczonym na nią otworze?

 

Próbowałeś zmniejszyć prędkość na II? Słychać ją w grzejnikach, w jednym domu mam tańszą pompkę i pracuje dość głośno, pewnego razu po bardzo wysokiej temperaturze wody zaczęła wyć. Przeszło jej jak ostygła. W mieszkaniu mam grundfosa i cichutka jak myszka :)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sonda lata luźno za kotłem bo nie mam gdzie ją wcisnąć. Pod górną pokrywą kotła jest tylko miejsce na podłączenie termometru i ciśnienia. Ten sterownik został po starym piecu i pompce, monterzy mówili, że jak ustawię niską temperaturę na sterowniku to będzie się załączać po rozpaleniu bo z tyłu kocioł trochę ciepła oddaje czopuchem. 

Obroty zmniejszałem i trochę ciszej ale jednak prędkość obiegu wody zauważalnie się zmniejszyła. Zwykle po rozpaleniu kocioł potrzebuje 15 minut żebym miał grzejniki gorące na drugim piętrze, ze zmniejszonymi obrotami na 15w(II poziom) ze 30 minut się bujało zanim w kranie ukrop poleciał.

Edytowane przez mes1234
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kiedy ostatnio czyściłeś filtr? Może pompa zanieczyszczona wytrąconym z wody osadem. U mnie kiedyś chodziła głośno przy wysokich temperaturach, tak jakby wirnik minimalnie się rozszerzał od ciepła i tarł o obudowę. Czyszczenie trochę pomagało, ale problem rozwiązała wymiana marketowego no name na pompę wilo. Cisza i spokój.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Więc sondę zamontuj np opaską (metalową) do wyjścia z pieca, jak najbliżej wyjścia. Owiń jakimś kołnierzem jak np do rur, w celu zaizolowania. Monter od sondy to niezły ba...an :)

 

Jak kolega Hogan napisał wyczyść filtr, ew. warto by było sprawdzić stan zanieczyszczenia instalacji. Instalacja Stalowa? 

 

Instalacje masz w systemie otwartym?

Edytowane przez Bolczaczko
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam na wyjściu, po paru minutach jak woda rozgrzeje się w piecu i pchnie ją grawitacja sonda dostaje ciepło. Mam ustawione na 40 stopni. W ten sposób zamontowana sonda nie przekłamuje więcej niż 5 stopni, ale mam zimną piwnicę, a sonde nie zaizolowaną. Wystarczy że sonda nie będzie od strony czopucha, tylko od strony ściany (żeby nie biło na nią bezpośrednio ciepło). Stalowa instalacje, na pewno otwarta, myślę że korozja szaleje, na pewno w wodzie są "syfy" z rur, zmień wodę w instalacji, przepłukaj rury. Wyczyść filtr i powinno być git.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Co moze byc przyczyną dziwnych odgłosów w rurze zaraz po wyjsciu z pompy c.w.u.? Tak jakby cos strzelało. Ale dzieje sie tak tylko jak temp spadnie ponizej zadanej i pompa zaczyna się załaczać żeby dobic do zadanej. Przy rozpalaniu pieca tak nie jest. Jest wszystko ok. Nic nie strzela. Obie pompy dobrze sie załączają. Pracują na 1 biegu.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.