Skocz do zawartości


Zdjęcie

Hałas Z Pieca Termet Minimax Dynamic Turbo



  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 OFFLINE   jarol76

jarol76

    Nowy Forumowicz

  • Forumowicz
  • Pip
  • 7 postów

Napisano 26 luty 2011 - 14:22

Witam ,mam problem z piecem TERMET MINIMAX DYNAMIC TURBO 21-03 a mianowicie podczas podgrzewania wody do CO wydaje dziwny furgot może dziwnie to zabrzmi ale dzwięk przypomina odgłos przelatującego samolotu niby w niczym to nie przeszkadza ale mam obawy że to początek jakiejś awarii .Temperatura ustawiona na piecu to 65stopni ,podgrzewa do 88stopni,czy to normalne?Proszę o pomoc.
  • 0



#2 OFFLINE   Manecki

Manecki

    Rozkręca się

  • Forumowicz
  • PipPipPip
  • 44 postów

Napisano 28 luty 2011 - 20:32

Ile lat ma kocioł? Prawdopodobnie jest zakamieniony. Wskazuje na to wyższa temperatura grzania niż ustawiona - kamień dobrze izoluje a przez to trzeba ogrzać wymiennik dużo mocniej by osiągnąć zadaną temperaturę. Dźwięki to kolejna wskazówka - powinno być cicho a jeśli świszczy, strzela itp to objawy dostawania się wody pod pękający kamień do bardziej gorącej powierzchni czystego wymiennika. Radzę czyszczenie wymiennika.
http://www.goracerur...-co,lp,629.html
  • 0

#3 OFFLINE   jarol76

jarol76

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 7 postów

Napisano 01 marzec 2011 - 21:47

Kocioł ma rok i dwa miesiące instalacja CO pierwszy sezon użytkowania więc wątpię że już nazbierał się kamień.Piec jest na gwarancji i te objawy świszczenia się nasilają wezwałem serwisanta a ten stwierdził ostatnio że to poluzowana obudowa.Niby coś tam pogrzebał pokręcił i piec podziałał prawidłowo do wieczora i znowu ten sam objaw.Zamierzam znowu wezwać serwisanta ale chcę zasięgnąć porady może ktoś się spotkał z tym problemem.Poza tym serwisant który był ostatnio wezwany nie miał chyba pojęcia o tym piecu .Miałem problem z brakiem zapłonu i wyskakiwał błąd ,robiłem reset i pomagało na jakiś czas .Serwisant stwierdził że to wina przewodu kominowego a mianowicie za mało powietrza dostarczanego potrzebnego do uzyskania zapłonu stwierdził że trzeba wyciąć diaksem dziurę w pokrywie komory a piec jest z zamkniętą komorą spalania i powinno pomóc :rolleyes: Pózniej chyba przemyślał jeszcze raz swoj pomysł pokręcił coś i zrobiło się dobrze,okazało się że było za duże ustawienie ciśnienie gazu i wystarczyło przykręcić jakąś śróbkę wewnątrz pieca co reguluje owe ciśnienie.Wczoraj zadzwoniłem do innego serwisanta ale on stwierdził że nie on uruchamiał piec więc nie ma zamiaru do niego przyjechać i chyba znowu jestem skazany na tego laika z pomysłami z innej planety.Może zna ktoś serwis gwarancyjny z okolic Piaseczna który można polecić.
  • 0

#4 OFFLINE   vr5

vr5

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 275 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Sosnowiec

Napisano 01 marzec 2011 - 22:48

Witaj!
W piecu są 2 ruchome urządzenia:
- pompa c.o.
- wentylator dmuchawy.

Piszesz, że temperatura znacznie jest wyższa od zadanej. Może to świadczy, że z jakichś powodów pompa ma tendencję do zacinania (zaciera się).
Jeśli hałas dochodzi z górnej części pieca, to mogą to być wibracje turbiny wentylatora.

Pozdrawiam
  • 0

#5 OFFLINE   jarol76

jarol76

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 7 postów

Napisano 02 marzec 2011 - 21:18

Jutro wzywam serwisanta niech sprawdzi a podpowiedz o wentylatorze i pompie może naprowadzi go w poszukiwaniu awarii.A co myślicie o postawie serwisanta ,czy może mi odmówić dojazdu jeśli piec jest na gwarancji mimo że nie on robił odbiór ?
  • 0

#6 OFFLINE   Manecki

Manecki

    Rozkręca się

  • Forumowicz
  • PipPipPip
  • 44 postów

Napisano 03 marzec 2011 - 15:52

Nadal możesz mieć źle ustawione ciśń gazu lub zły bilans powietrza i gazu. Świadczą o tym kłopoty z zapłonem. Czy przewód spalinowy masz jakiś "kombinowany" czy taki jak zaleca producent? A świstanie - miałem przypadek kiedy dysze gazowe świstały bo były przytkane. Może też być jakiś "przeciek" zasys powietrza do kotła przez dziurkę, nieszczelność przy łączeniu komina, wentylatora...
  • 0

#7 OFFLINE   jarol76

jarol76

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 7 postów

Napisano 03 marzec 2011 - 19:19

Komin jest taki jak zaleca producent,ciśnienie gazu serwisant ustawiał na oko nie korzystał z żadnych urządzeń pomiarowych,po ostatniej wizycie kocioł nie wyłącza się tak często jak to miało miejsce przed wizytą ale zdarza się raz może dwa razy na miesiąc że zablokuje się z kodem błędu 01 (Brak płomienia na palniku).Przytkane dysze?Przecież piec ma trochę ponad rok i zabezpieczenie w postaci filtra gazowego co raczej powinno wykluczyć taką ewentualność Chciałem dodać plik z lepszym zobrazowaniem hałasu jaki wydaje kocioł ale nie mogę go załączyć może dlatego że jest to filmik nagrany telefonem.
  • 0

#8 OFFLINE   jerus

jerus

    Nowy Forumowicz

  • Forumowicz
  • Pip
  • 2 postów

Napisano 18 marzec 2011 - 20:03

Witam. Poradziłeś sobie z tematem ? Jeśli tak podziel się wiedzą. Mam te same objawy w takim piecu a dodatkowo podczas grzania wody użytkowej co jakiś czas piec wpada w jakiś rezonans i strasznie hałasuje
jakby pociąg przejeżdżał.
Serwisant do którego dzwoniłem oczywiście nie ma pomysłu na ten problem ... Więc nie chcę żeby cudował.
Pozdrawiam
  • 0

#9 OFFLINE   jarol76

jarol76

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 7 postów

Napisano 19 marzec 2011 - 18:51

Niestety przyjechał do mnie serwisant i trafił na ten moment w którym piec zachowuje się poprawnie i jak na złość nie wystąpił żaden z objawów które opisałem ale żeby nie być gołosłownym miałem nagranie z dźwiękiem i ze skokami temperatur na piecu innej niż nastawiona ale niestety dla niego to nie był żaden dowód do naprawy i nawet nic nie sprawdził oprócz wymuszonego załączenia pieca.Stwierdził jedynie że było bezpodstawne wezwanie serwisu i zażądał zapłaty za przyjazd odmówiłem a on napisał adnotacje "klient odmówił zwrotów kosztów dojazdu" .Więc piec nadal działa jak chce i wydaje dziwne dźwięki i nadal są skoki temperatury .Powiedział jedynie żebym zgłosił ten problem do producenta.Ale chyba od takich rzeczy właśnie jest serwis gwarancyjny.Niestety gdzie nie zadzwoniłem każdy odsyła mnie do serwisu który dokonał odbioru pieca.Jestem już bezsilny bo niby mamy gwarancje a jak się okazuje to możemy sobie nią d..pe podetrzeć.Nie polecam nikomu marki TERMET ani serwisu AGDOM z Warszawy a w szczególności pana Bogdana nie wiem kto dal temu człowiekowi uprawnienia.Kiedy miałem problem z częstym brakiem zapłonu pieca i w konsekwencji blokował się piec więc potrzebny był restart i tak 10 razy dziennie ,przyjechał pan Bogdan i stwierdził że piec dostaje za mało powietrza i dlatego sie blokuje zaproponował więc że trzeba w pokrywie komory spalania - dodam że mam piec z zamkniętą komora spalania zainstalowany w łazience- wyciąć diaksem dziurę żeby piec zaciągał powietrze z pomieszczenia!!!!!!I ten gość jeszcze prosi mnie o diaks!!!!!Wiadomo czym grozi taka sytuacja !!!!Chory gość .Słysząc mój sprzeciw takiemu rozwiązaniu zaczyna myśleć i dochodzi co może być przyczyną braku zapłonu-ustawione zbyt duże ciśnienie gazu.I wystarczyło tylko wyregulować.Dlatego jeszcze raz powtarzam że ten serwisant powinien mieć odebrane uprawnienia.
  • 0





Podobne tematy Zwiń

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych