Skocz do zawartości

asder

Forumowicz
  • Liczba zawartości

    67
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutralny

O asder

  • Tytuł
    Rozkręca się

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    jastrzebie zdrój

Informacje o ogrzewaniu

  • Co ogrzewam?
    dom jednorodziny 250m2
  • Instalacja
    11 grzejników zawó 4d z silownikiem
  • Kocioł
    klimosz duo ng 25kw sterownik skzp02

Ostatnie wizyty

306 wyświetleń profilu
  1. na twoim wojtek dziala jutro sprawdze jescze raz na timelowskim
  2. mi wogule nie dzialal ten nowy zrobilem aktualizacje softu na najnowszy testowy myslac ze moze dzialac i tez nie
  3. nie dziala mi aplikacja na telefon timela stara wersja dziala nowa z nowym interfejsem nie nie laczy sie z sterownikiem od razu pisze ze mam wszystko od timela
  4. hodzi mi o wpisanie w aplkacje serwera 91.185.185.41 na starej aplikacji to dziala ale na nowej nie moge sie polaczyc chce sie upewnic czy u mnie cos nie ta czy nei bedzie dzialac to
  5. wojtek powiedz mi czy na nowej wersji 2,19 bedzie tez dzialac tak jak na starszych nowa aplikacja timela
  6. @marekd witam musialem wejsc na strone routera i odczytac jaki adres zostal przypisany do modułu potem w zakladce DHCP pod lokalnym ip wpisalem ten adres dalem zapisz i ruszylo wczesniej mialem dziwny adres w tej zakladce no 84.81 taki a pownien byc wiekszy no 192.168.0.100 lub wiecej zaleznie jaki ci przypisdal router tak doszlem teraz znów nie dziala niewiem chyba serwer stanol
  7. dziala opanowałem to musialem zminic w zakladce dhcp recznie ip adres i poskutkowalo :)
  8. Zrobilem tak nic z tego to samo moze wgrac wersje 2.17 bo mam 2.18
  9. aws tez próbowalem nic nie dalo ale spróbuje jeszcze raz
  10. nie teraz mam dobrze tamto pomykla byla , poprawnie wpisane to samo sie dzieje j
  11. tak adres niby wpisany twój wlaczylem apke timela i polaczyl sie z serwerem timela teraz to ja zgłupialem juz co mam robic
  12. rozumiem ale na terowniku swieci mi zielona dioda jest polaczony niby jak wpisuje ip adres i zatwierdzam to blad wyskakuje musze skasawac alarm wylaczyc napiecie konwertera i wlaczyc i znów zielona dioda na stronie to jak pisalem dalej to samo wybaczcie ale ja sie nie urodzilem w erze komputerów
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.