Skocz do zawartości
IGNOROWANY

Prosba O Pomoc


puschkin
 Udostępnij

Rekomendowane odpowiedzi

Mam problem z czyms cpo tylko przypomina co prosze o pomoc wiecej szczegolow w zalaczonym schemacie-prosilbym o porady co mam zrobic zby uzyskac cyrkulacje w ukladzie i dlaczego to ewogole nie dziala?post-5898-1232897268_thumb.jpg Wynajmuje lokal i poprzedni wlasciciel rowniez niw mogl poradzic sobie z tym problemem ja jednak nie mam zamiaru siedziec w zimnie...

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witaj,

 

Jest to instalacja z kotłem w układzie zamkniętym. Jeśli całość nie grzeje to sprawdź prawidłowość nastawy zaworu mieszającego i działanie pompy. Dobrze by było jakbyś wrzucił na Forum jakąś fotkę tego układu. Sam schemat pozwala na wysnucie tylko takich wniosków.

 

Pozdrawiam

Piotr

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witaj,

 

Jest to instalacja z kotłem w układzie zamkniętym. Jeśli całość nie grzeje to sprawdź prawidłowość nastawy zaworu mieszającego i działanie pompy. Dobrze by było jakbyś wrzucił na Forum jakąś fotkę tego układu. Sam schemat pozwala na wysnucie tylko takich wniosków.

 

Pozdrawiam

Piotr

jesli chodzi o dzialanie zaworu mieszajacego to wystepuje dziwne zjawisko-opisze to w ten sposob-kociol nagrzewa sie szybko,regulacja na nim jest stanowczo niska-od okolo 1-3 (skala do 10) co do pompy-byla wstawiana nowka-dla testu i tez nic to nie mienialo-boli mnie to-czy aby w systemie nie pojawia sie zjawisko naprezenia wstecznego -pomiedzy zbiornikiem rozszezajacym a wlasnie zaworem mieszajacym poniewaz wlasciwie w tym ukladzie nie mozna uzyskac cyrkulacji...moge jednakze "trzymac " przyblizona temperature na kotle-czy jednak niebyloby rozwiazaniem gdybym postawil pompke na powrocie (wraz z klaponem zabezpieczajacym na cofanie wody w ukladzie) i podniosl zbiornik rozprez. powyzej wysokosci ESEB?(zaworu mieszajacego)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

W układzie zamkniętym instalacji ( pomijam ten temat ) podniesienie naczynia przeponowego powyżej zaworu mieszającego nic nie da podobnie jak i wstawienie pompy na powrót instalacji. Skłaniałbym się ku złej nastawie zaworu mieszającego i/lub źle zamocowanej skali nastawy mieszacza. Spróbuj przy nagrzanym kotle i załączonej pompie znaleźć niezależnie od wskazań skali taki punkt w którym poczujesz zauważalną zmianę ( wzrost ) temperatury wody płynącej do instalacji. W pozycji gdzie będzie ona najgorętsza przestaw blaszkę żeby wskazywała '10'. Wcześniej sprawdź i wyczyść sitko filtra pompy.

 

Pozdrawiam

Piotr

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.