Skocz do zawartości
IGNOROWANY

Hef Ekoplus 20Kw Sterownik Geco G-403-P02


bilbo42
 Udostępnij

Rekomendowane odpowiedzi

Witam

 

Używam juz trzeci sezon piec Hef Ekoplus 20kw ze sterownikem GECO G-403-P02. Do tej pory wszystko przebiegało według schematu: podczas rozpalania automat załączałem przy 56 st.

wentylator + podajnik pracowały aż temperatura doszła do 60 st. po czym się wyłączały, temperatura dochodziła do 63 st. po czym spadała do 59 st. i załączał się wentylator i podajnik i tak w kółko. w tym sezonie zaczęło się dziać coś dziwnego: w automacie wentylator z podajnikiem wyłączają się przy 60 st. ale temperatura dochodzi aż do 67-68 st. w normalnym tempie. Dość długo trzyma tą maksymalną temperaturę po czym w ciągu 30 sek. spada do 58 st. czasami do 57 st. Drugą rzeczą jest to, że często załącza mi się pompa CO co mam sygnalizowane pionową kreską po lewej stronie wyświetlacza oraz pojawia się jednocześnie kreska pozioma pod temperaturą. W poprzednich sezonach zdarzało się to rzadko a związane to było często gdy wszyscy domownicy po kolei brali kąpiel. A teraz obydwie kreski mam co chwila bez powodu. Może ktoś miał podobny problem i pomoże bo obawiam się, że tylko serwis może mnie uratować

pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.