Skocz do zawartości
IGNOROWANY

Problem z dymem w podajniku


barthead
 Udostępnij

Rekomendowane odpowiedzi

witam wszystkich. jestem tu "nowy" ale forum rzeglądam od jakiegoś czasu. i przyszedł w końcu czas prosić "tęgie głowy" o pomoc. mam problem z dymem w podajniku - piec sas gro eco 23 kw. pieknie się w nim pali grzeje, ale ten dym z podajnika. nie mam już pomysłów co jeszcze można sprawdzić co zmienić aby go tam nie było. jak otworzę dzrzwiczki do retorty to dym do kotłowni pcha się tylko w pierwszych sekundach po otwarciu, ale z podajnika cały czas. nawiew do kotłowni jest, kratka wentylacyjna jest, komin (270mmx14mm)7,2 m + strażak (nad kalenicą). na początku tego nie robił ale była gorąca rura od żmijki, zmieniłem czo nie co ustawienia i pomogło, nie jest gorąca, myślałem że coś poknociłem i od tego ten dym,ale po powrocie do poprzednich ustawień i dym i gorąca żmijka, piec odpalany od czerwca - nowy dom w trakcie wykończeniówki w celu posuszenia domu. bardzo proszę o pomoc !!!!

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Moja szwagierka ma taki piec zębca i niestety zapalil sie jej ogien w podajniku. Jak wezwala serwis, bo byl jszcze na gwarancji to jej powiedzieli ze do jej domu sie nie nadaje bo komin przy piecu z podajnikiem musi miec min 7m wysokości bo inaczej płomień cofa sie do podajnika. Niestety przy zakupie nikt jej tego nie powiedzial, chciałabym sie dowiedzieć jaki wysoki ma pan komin, bo moj ma 6m i nie wiem czy koniecznie musze domurowywac kawalek. Moze to jest właśnie przyczyna tego dymu, u niej wyglądalo to podobnie.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam,

 

a czy połączenie miedzy kotłem a obudową ślimaka jest uszczelnione? Przyczyną dymienia w zasobniku może być własnie owa nieszczelność, którą kocioł zasysa "lewe" powietrze i trafia wraz ze spalinami własnie do zasobnika. Ja u siebie na początku uszczelniłem czerwonym silikonem na wysokie temperatury i jest OK.

Druga sprawa to uszczelka na pokrywie zasobnika- jeśli jej nie ma albo jest tylko żle spasowana i przepuszcza powietrze to może zachodzic zajwisko jw.

 

 

 

Pozdrawiam

 

Paweł

Odnośnik do odpowiedzi
Udostępnij na innych stronach

dzięki Pablo77. W rozmowie z serwisantem z SAS-a powiedział mi to samo. Faktycznie połączenie "firmowe" było do bani, rozebrałem talerz i (nazwę to ) koronkę - bo nie wiem jak to fachowo się nazywa i od nowa wkleiłem na czarny silikon wysoko temperaturowy -oryginalnie też tak było tyle że silikonu było tyle że w końcówce tuby zostaje więcej. Podobno często tak się dzieje że podczas transportu owe połaczenie lubi popękać . teraz czekam aż to całe ustrojstwo zaschnie i do testowania ustawień i groszku. (oby pomogło).

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.