Skocz do zawartości

Zybi1

Forumowicz
  • Liczba zawartości

    12
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O Zybi1

  • Tytuł
    Bywa od czasu do czasu

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Panowie , dzięki Wam udało się , przywróciłem ustawienia fabryczne sterownika i pomogło ,potem jeszcze tylko restart zasilania i podłączenie modułu internetowego , wklepanie danych strony Wojszyn2244 i jest. Zaświeciła się zielona kropka na sterowniku i udane logowanie do strony wojszyn2244.- wszystko działa , aplikacja po wpisaniu danych również uruchamia się bez problemów. Dzięki jeszcze raz kolegom tu na forum jak i tym którzy kontaktowali się ze mną poza forum w tej sprawie. Jeszcze tylko pozostało znaleźć dane do darowizny dla wojszyn i załatwione. Przyczyną musiało być chyba jakieś zawieszenie się sterownika.
  2. Próbowałem wszystkiego, sterownik uparcie łączy się z serwerem timela na inne dane reaguje komunikatem błąd konfiguracji modułu.
  3. To już dla mnie trochę za trudne . Poprzestanę na oryginalnej apce. Szkoda mi tylko tych komórek z pamięcią parametrów ze strony wojszyn dla różnych ustawień sterownika przy różnych opałach , no i wykresów na dużym ekranie. Z tego co widziałem na filmach to niezła sprawa. Zastanawiam się czy na problem zapisu tych danych do konwertera nie pomogło by przywrócenie sterownika do ustawień fabrycznych. Masę roboty ale jakby miało to naprawić problem. Próbował ktoś przywracania? Pytanie z innej beczki ,jeśli korzystamy ze strony Wojszym2244 to czy działa aplikacja Timela w pełnym zakresie z zapisem parametrów itp. bez zmiany serwerów?
  4. Panowie no i po konsultacji z kolegą wojszym2244 okazało się , że mój sterownik wcale nie dobija się nawet do jego serwera pomimo , że na wyświetlaczu wpisane są właściwe dane dostępowe. Na wyświetlaczu są one widoczne ale w chwili naciśnięcia ikony zapisu po chwili wyskakuje drobn,y czerwonego koloru komunikat "błąd programowania " i pomimo widocznych na wyświetlaczu danych do serwera wojszym nie zapisuje ich w konwerterze . Nie wiem czy to jakiś mój błąd przy programowaniu jest tego powodem , czy może sterownik jest jakoś zabezpieczony przed połączeniem z innym serwerem. W sterowniku mam wersję oprogramowania V2.37 sterownik SKZP-02S . Po restarcie zasilania sterownik łączy się z serwerem Timela pomimo wyświetlonych na wyświetlaczu danych do serwera wojszyn. Może pomijam jakiś krok przy programowaniu , choć do serwera timela zaprogramowałem bez problemów ten sterownik -muszę jeszcze posiedzieć nad tym lub poprosić kogoś co ma to lepiej ogarnięte. Nie wiem dlaczego ten błąd programowania cały czas występuje.
  5. Tak też czyniłem kilkakrotnie -nie pomogło ,jutro ma być ciepło, to wyłączę na dłużej sterownik , może się zrestartuje skutecznie , dzięki za rady.
  6. Dokładnie wszystko jest ustawione w taki sposób , jak w filmach na Youtube.
  7. Panowie jeszcze raz próbowałem wpisać dane do sterownika wpisałem wymyślony ID i PIN ale na innym ID niż oryginalny timela sterownik nie łączy się z serwerem nawet po restarcie zasilania. Więc wpisałem ID od Timela wymyśliłem pin i po restarcie sterownik łączy się z serwerem (zielona dioda) , te dane do logowania wpisuję w okienko logowania na stronie wojszyn i niestety "Brak devid w bazie lub niezgodny pin" i brak możliwości logowania. Na dziś brak mi pomysłów może twórca strony coś pomoże jak tu zaglądnie , dzięki wszystkim za pomoc.
  8. Czyli id nie musi być takie jak dostałem ze sterownikiem?
  9. Tak , wpisuję ID z instrukcji sterownika i swój pin cztery cyfry . Okienko nick zostawiam pusty. Nadmieniam , że na takim samym pinie i ID chodzi również aplikacja Timela i nie ma żadnych problemów z logowaniem. Na sterowniku zielona kropka świeci czyli z serwerem jest połączony raczej.
  10. Witam, od kilku dni użytkuje kocioł Malina 19kW ze sterownikiem skzp02 i oryginalny modem. Aplikację mobilną Timela przetestowałem , teraz chciałbym zalogować się do strony wojszym2244 aby na laptopie lepiej przeanalizować wykresy. Wpisałem dane serwera na sterownik ale nie mogę zalogować się na stronie http://wojszym2244.usermd.net . W sterowniku mam ustawione takie dane jak na zdjęciu. Męczę sie już dwa dni z tym fantem. Co robię źle? Czy można się jeszcze logować do tej strony? Restartowałem kilkakrotnie zasilanie , na sterowniku kropka zielona- połączony , aplikacja timela działa na tych danych do logowania. A na stronie wojszyn2244 wyskakuje mi komunikat jak z fotki. Stosowałem się do instrukcji jak w załączniku. era. Dane do
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.