Skocz do zawartości

sigmae12kw

Nowy Forumowicz
  • Liczba zawartości

    3
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O sigmae12kw

  • Tytuł
    Nowy Forumowicz

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Na wcześniejszy zdjęciu widać jak to jest podłączone. Aktualne zdjęcia.
  2. Zdjęcie z instalacji. Piec uruchomiony jest od wczoraj. Nie pytajcie czemu nie PID, tak to ustawili i tak jest. Trzeba to sobie teraz poprawić. Raczej instalator mi nie będzie przychodził i zaglądał czy się dobrze pali czy kiepsko. Za zdjęciach jest stan od wczoraj, nie dopalone i sadza. Jak jest ktoś z łódzkiego to zapraszam do mnie.
  3. Witam, Wczoraj uruchomiłem nową instalację w domu. Przeprowadzka z bloku, więc nie paliłem nigdy wcześniej w piecu. Kocioł Defro Sigma E 12kW, dwa obiegi z grzejnikami (parter i piętro) na zaworach 4D z siłownikami, dwie pompki. Do tego bojler 200l z pompką. Założenie instalacji było takie, aby ze sterownika na piecu sterować wszystkim automatycznie. Ustawienia: - temp. kotła 60st. - temp. CWU 45st., - parter 50st., tu jest 6 grzejników - piętro 10st. wyłączone w trakcie remontu, - histereza kotła 2st, histereza CWU 5st. - temp. załączania pomp 40st. - praca bez PID. Praca: - podawanie 15s, przerwa 56s, - nadmuch 30%, Podtrzymanie: - podawanie 20s, przerwa 40min, - wentylator czas pracy 20s, przerwa 7min. Ustawienia wprowadzone przez instalatora. W załączniku wykres z temp. kotła od momentu rozpalenia. Palenisko dzisiaj rano i drzwi paleniska. Widać niedopalony ekogroszek. Drzwi paleniska zaszły sadzą. Od czego zacząć regulację? Wydaje mi się, że piec jest za długo w podtrzymaniu, tak patrząc na ten wykres temp. Rzućcie okiem, może coś poradzicie.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.