Skocz do zawartości

mrtur

Forumowicz
  • Liczba zawartości

    83
  • Rejestracja

  • Ostatnia wizyta

Reputacja

4 Neutralny

O mrtur

  • Tytuł
    Rozkręca się
  • Urodziny 30.08.1970

O sobie

  • Płeć
    Mężczyzna

Informacje o ogrzewaniu

  • Co ogrzewam?
    budynek, bez ocieplenia, 165 m/kw
  • Instalacja
    Affriso4D+siłownik+pompa,CWU+pompa,EcoMAX850P2,EcoSTER200,EcoNET300,CT-4P,Grzejniki panelowe CV22 o sumarycznej mocy 12580 W przy 55/45/20
  • Kocioł
    Pellet="miałowiec" 50kW(pow.grzewcza 4,1m/kw)+palnik KIPI 36kW

Ostatnie wizyty

96 wyświetleń profilu
  1. OK, dzięki za info. Jak trzeba wymienić czujnik to trzeba. Rozumiem,że ktoś tutaj na forum ma dostęp i można kupić czy muszę szukać bezpośrednio od KIPI? @Benton661 Mogę też dla testów podnieść dmuchanie i zobaczyć czy to coś zmieni. Na teraz dobranoc. 5:30 pobudka :(
  2. Będę testował na bank. Samo testowanie i patrzenie ile pelletu ubywa w zasobniku to był kiepski pomysł. Wykres to wykres. Przy okazji. Na pierwszym zrzucie widać jak dwa razy w cyklu rozpalanie,praca,wygaszanie nastąpiło rozpalanie ponowne. Po analizie moich ustawień stawiam,że jest to konsekwencja ustawienia kotła->czyszczenie palnika (12h) intensywność(10%). Jest sens tych ustawień w takiej konfiguracji? Kocioł o ile dobrze się orientuję zawsze przy rozpalaniu i wygaszaniu wykonuje czyszczenie a skoro robi to u mnie kilka razy na dobę...
  3. Dokładnie rozumiem i mam zamiar przetestować Twoją sugestię. W danej chwili mam ustawienia mieszacza->wyłączenie pompy od termostatu->TAK dlatego stała temperatura na mieszaczu 60. Termostat otwiera i pompuje w grzejniki, tam gdzie głowica termostatyczna przydławi to przydławi, jak termostat da sygnał,że pokojowa zadana=zmierzonej znowu zamyka mieszacz i wyłącza pompę.
  4. 1 zrzut to na ustawieniach z kolumny z datą 2019-11-18 (kolumna H) https://docs.google.com/spreadsheets/d/1RzmquoslXzcUhbCLaiQFS9iSjd0MRu31kmuM-qhxkbQ/edit#gid=0 2 i 3 to pewne nieścisłości które na ten moment mnie trapią. Skąd na wykresie moc kotła powyżej 0 w czasie postoju i dlaczego nie widzę rozpalania w czasie rozpoczęcia pracy w jednym miejscu? Jakieś błędy przesyłu z econet?
  5. To normalne. Co chwilę nowe pytania, nowe podpowiedzi więc się nie dziwię. Dlatego grzecznie przypominam,że tutaj https://docs.google.com/spreadsheets/d/1RzmquoslXzcUhbCLaiQFS9iSjd0MRu31kmuM-qhxkbQ/edit#gid=0 zawsze są aktualne ustawienia. Mając teraz econet300 widzę dokładnie co się dzieje i będę eksperymentował. Problemem jest cierpliwość. Myślę,że największym błędem jest zmieniać ustawienia zbyt szybko. Staram się nad tym pracować :)
  6. Czyli zmieniając fabryczne ustawienia z 3 na 2 i z 160 na 200 wymuszam w skrócie mniejszy skok i rzadziej?
  7. A taka myśl mnie naszła "amatorska". Skoro dążę do najszybszego nagrzania kotła do zadanej temperatury a potem POSTÓJ, histereza kotła 20 to nie lepiej zmniejszyć do minimum (lub całkowicie wyłączyć) średnie i minimalne nastawienia w modulacji mocy?
  8. Co te dane oznaczają? Pisałeś już gdzieś o tym? Ciężko wyszukać(dużo piszesz :) ).
  9. Cenna uwaga. Niektóre parametry są od początku(od pierwszych ustawień instalatora) bez zmian. W tym właśnie tez ten czas podajnika 2. Jasne. Dzisiaj cieplej ale i tak zeszło u mnie z 18 co mnie trochę cieszy. Ja rozumiem,że te odpalenia się zmieniają (temperatura zew, większy "ruch" w domu bo niedziela itd.) i że nie mam kotła klasy 5 lecz wszystkie Wasze podpowiedzi trochę mi kocioł "usprawniają". Jak wpakowałem się na jakąś stronę i zobaczyłem różnicę w ilości zużytego paliwa zmieniając tylko parametr sprawność to szczęka opadła. A wiecie czego mi najbardziej brak w ustawieniach regulatora? Jakiejś formy zapisu ustawień. Szkoda bo w fazach pierwszych zabaw w ustawienia była by to pomocna rzecz. Coś w stylu profili w EcoSTER200 ale na regulatorze.
  10. @Benton661 I tutaj się potwierdza co podpowiedział mi inny użytkownik @palacz66 (dzięki serdeczne za pomoc na PW). Ja eksperymentalnie uruchomiłem pogodówkę natomiast system właśnie miał pracować w tym przypadku bez. Dzięki.
  11. @cezar76 Pominąłem, bo i tak pewnie będę eksperymentował. Po zmianach w mocy(szczególnie przedmuchy) mam wrażenie,że w kotle zrobiło się trochę ciemniej a wcześniej było popielato. Druga sprawa jest taka,że od tego czasu mam inny pellet którego mam pierwszy raz. Mam krzywą wysoką kierując się tym w jaki sposób(jakimi temperaturami) paliłem w zeszłym sezonie(bez mieszacza). Nie mam zielonego pojęcia jak to wypadnie przy mrozach ale oczywiście zdaję sobie sprawę,że krzywa podniesie te temperatury. Pogodówka przecież jeszcze ani razu u mnie mrozu nie zaznała :) Stąd też moje pytania o krzywą i jej przesunięcie. bingo! No tak też w tych ustawieniach zrobiłem. Ja jeszcze tych ustawień nie w prowadziłem w kocioł. Przygotowuje je po prostu jak będę miał zamiar testować wraz z ecoNET.
  12. A zechcesz w wolnej chwili rzucić okiem? https://docs.google.com/spreadsheets/d/1RzmquoslXzcUhbCLaiQFS9iSjd0MRu31kmuM-qhxkbQ/edit?usp=sharing w kolumnę G wprowadziłem tak jak zrozumiałem Twoją propozycję. Kolumnę w razie co można edytować. Dzisiejszy dzień pokazał 11 odpaleń
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.