Skocz do zawartości

elmarko

Forumowicz
  • Zawartość

    21
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O elmarko

  • Tytuł
    Bywa od czasu do czasu

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. elmarko

    Lazar Smartfire 15 Ustawienia I Spalanie

    Kolego a możesz napisać jaką temperaturę utrzymujesz w budynku że masz takie spalanie? Jaka powierzchnię ogrzewasz i jaka jest instalacja (op czy grzejniki)? I napisz na jakich modulacjach kocioł głównie pracuje?
  2. elmarko

    Lazar Smartfire 15 Ustawienia I Spalanie

    A spróbuj ustawić pompy na mniejsze biegi i zobacz jaki będzie efekt.
  3. elmarko

    Lazar Smartfire 15 Ustawienia I Spalanie

    Z frontu? Czy od górnego podajnika? Wygląda że jest ok, ale jeszcze sprawdzę.
  4. elmarko

    Lazar Smartfire 15 Ustawienia I Spalanie

    Panowie, wracam do domu a tu taki komunikat... Jak zwykle coś ma się zepsuć to w piątek.... O co chodzi? Co sprawdzać?
  5. Hydraulik twierdzi, że instalacja jest poprawna (bo w sumie co ma innego powiedzieć) a wina leży w ustawieniach kotła. Im więcej czytam i rozmawiam z ludźmi tym bardziej przekonuje się do instalacji sprzęgła, które faktycznie potrafi rozwiązać sporo problemów z instalacją. Tylko wiesz, chcę mieć pewność, że problem leży w braku sprzęgła - wcześniej spotkałem się z opinią że to jest wina braku mieszacza na grzejniki. I która opinia prawdziwa? A przecież nie jestem pierwszym, która ma taką instalację...
  6. No widzisz, niby racja ale u kolegi @piotrek300582 taka instalacja się sprawdza. Dlaczego pompy nie mogą pracować szeregowo? @piotrek300582 czy u Ciebie pompy pracują również w szeregu?
  7. Jestem po rozmowie z moim instalatorem.... i co?! twierdzi, że jest to mała instalacja i sprzęgła się nie stosuje - nie jest potrzebne.
  8. Panowie, aby wszystko było jasne kilka zdjęć z podłączenia do kotla. Dolna nitka to powrot cwu, powyżej powrót z instalacji podlogowk i grzejników. Ostatnie zdjecie to zawór na zasilaniu podlogowki. Pompa kotłowa na drugim biegu char. proporcjonalna.
  9. schemat na szybko, mam nadzieję że o niczym nie zapomniałem. Przy zbiorniku cwu jest jeszcze pompa cyrkulacyjna. Pompy Wilo yonos-pico, przy podłogówce ustawiona na charakterystykę proporcjonalną max / przy grzejnikach charakterystyka stała min / przy cwu ręcznie 3 bieg.
  10. Tak zgadza się, i ja dokładnie tyle spalam na dobę. Licząc koszt ok. 50zł doba to miesięcznie masz 1500zł więc licząc sezon to przynajmniej 6000zł (4 mies.) - nie powiesz mi że to jest koszt normalny, Właśnie o to chodzi, że dom to parterówka, ocieplony 15cm grafit, okna szczelne itp., 80m2 podłogówka (7 pętli) i 4 grzejniki +cwu, więc instalacja nie jest duża, spalam firmowy pellet - i nie jest normalną sytuacją, że kocioł pracuje cały czas na 100% przy takiej zewnętrznej temperaturze. Temperatura w domu ok. 22*. Podłogówka obecnie na pogodówce działa (temp zadana 30), grzejniki bez mieszacza więc idzie max (ok. 50*) a pompę grzejnika wyłączam sterownikiem pokojowym po osiągnięciu temperatury (22*) w pokoju. Fakt, że pierwszy sezon grzania no ale nie wierze, że aż tak duży ma to wpływ... Przecież tak naprawdę temperatura jest obecnie cały czas utrzymuje się w granicach 0*. To co będzie jak będą mrozy po -15/-20? Dlatego szukam przyczyny w instalacji... bo jak instalacja jest błędnie wykonana to i na właściwych ustawieniach kocioł będzie źle pracował. Swoją drogą ustawienia już korelowałem w każdą stronę... i stąd napisałem o moich obserwacjach i ewentualnym wychłodzeniu wody. A czy ma to wpływ? nie wiem stąd post na forum. Ale jeżeli uważacie, że do instalacji nie ma co się przyczepić to szukam dalej...
  11. Jest to Lazar SmartFire 11. W przypadku gdy kocioł pracuje przy włączonej pompie grzejnikowej + cwu to temperatua zadana rośnie i kocioł pracuje najpierw na 50% a później na 30% i tego się trzyma. W przypadku pracy na samej pompie podłogowej to pracuje na 50% lub moduluje 50/30%. W momencie pracy gdy wszystkie pompy są podłączone to kocioł pracuje na 100% z chwilowym przejściem na 50%. Temperatura spalin przy 100% to ok. 165, przy 50% ok. 140-150. Ciągła praca na 100% i stąd bierze się wysokie spalanie pelletu. Myślałem, że może pompa cyrkulacyjna powoduje takie wychłodzenie, ale teraz jest odłączona a efektów nie widać.
  12. podeślę zdjęcie wieczorem. Jasne, że pompa powinna pracować cały czas, natomiast szukam przyczyny dlaczego temperatura kotła nie rośnie a krąży w granicach 57-60 (przy zadanej 75). I zaobserwowałem, że jak pracuje jedna z pomp to jest ok i temp. kotła rośnie , a jak dwie jednocześnie to spada..
  13. Tak, jest jest na oddzielnej nitce. Ciekawym jest to, że pompa od cwu potrafi załączyć się na 1-2min nawet jak temp nie spadła o wartosc histerezy..
  14. Kocioł jest dobrany poprawnie max zapotrzebowanie budynku to ok. 8kW, kocioł ma 11.. podłogówka na ok. 80m2 + 4 grzejniki. Robiłem kiedyś taki test i z tego co pamiętam to jak pracowała sama podłogówka to też było ok, Dzisiaj ponowie ten test. Generalnie problem jest jak pracują dwie jednocześnie. sugerowałem się temp. powrotu.. skoro powrót grzejnika ma 40* to raczej nie powinien wychładzać... To jakie byłoby najprostsze i skuteczne rozwiązanie? mieszacz na grzejniki? sprzęgło? ograniczyć bieg pompy (chociaż grzejnik i tak pracuje na minimalnej?).
  15. zawór ochrony powrotu mam zainstalowany przy pompie kotłowej... czyli potrzebne sprzęgło...
×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.