Skocz do zawartości

damiand9

Forumowicz
  • Liczba zawartości

    21
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O damiand9

  • Tytuł
    Bywa od czasu do czasu

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. nie miałem oznak, że się wysypało, mam nadzieje, że to jednak o to chodzi, bo wszystko sprawdzam i jest ok, czas otwarcia pomierzyłem i się zgadza 120 sek.
  2. Zauważyłem, że to następuje jedynie po zdalnej zmianie nastaw temp. Jezeli zmienię cokolwiek na kotle wszystko jest ok. Spróbuję podnieść wersje oprogramowania sterownika bo taka była sugestia serwisanta telefonicznego.
  3. Musisz podłaczyć kabel do Wi-fi zarejestrować moduł i na stronie albo w aplikacji emodul zarejestrować konto. I teraz moje pytanie do tego nieszczęsnego emodul: zmieniajac temp. czy to kotła, czy zaworu przestaje mi trzymać kalibracja na silowniku, czy u was jest podobnie?
  4. To jest piec z dodatkowym rusztem z możliwością palenia bez podajnika, a ta klapka pozwala na regulację dopływu powietrza. Od tylnej strony jest na czopuchu regulacja ciągu kominowego. Czyli taki piec "analogowy".
  5. Nie zmieniam pid'a nigdy, nie zmieniałem w nim żadnych ustawień wszystko się dopala, są spieki delikatne ale w ręce się rozlatuja. Może uda mi się kilka zdj zrobić.
  6. Cześć, mam w posiadaniu Sas Efekt 36kW na St-555 od około miesiąca, palę od początku na PID'e nie mam spieków popiół drobny, nie próbowałem palić bez PID'a, jak zmieniłem granulację na grubą to mam wrażenie, że lepiej to jeszcze funkcjonuje. Czasami wentylator jedzie na 100% jak jest potrzeba, popiół raz na dobę też wyciągam.
  7. Nie spowoduje to jakiś błędów? jak podajnik odczyta temp. 40st to nie spowoduje to jakiś konsekwencji?
  8. Moim zdaniem wszystko jest dobrze podłączone, bo działa jakiś czas ok.
  9. Temperatury są wszystkie dodanie, źle przedstawiłem wartości, mój błąd. Po kalibracji wszystko działa w miarę poprawnie, po prostu wraz z upływem czasu tak jakby siłownik się sam zamykał, a sterownik widząc to bardziej go otwiera. Czas otwarcia jest ustawiony 2 min tak jak w instrukcji. Dzisiaj np. nagły wzrost temp. zaworu nie wiem z jakiego powodu. Jak wszystko jest ok to temp. zaworu jest w zasadzie stała.
  10. Witam, Od niespełna miesiąca jestem posiadaczem kotła na ekogroszek Sas Efekt 36 kW na sterowniku St-555, zawór 4d afriso wraz z siłownikiem afriso arm 343. Wszystko działało poprawnie, aż do momentu kiedy siłownik zaczął wskazywać inne wartości niż na sterowniku, np. temp. zadana kotła - 60 st., temp. bieżąca kotła 60 st., temp. zadana zaworu - 40 st., temp. bieżąca - 35 st.otwarcie zaworu na sterowniku 100%, a na siłowniku 5%. Czas otwarcia na sterowniku 2 min, skok jednostkowy 5%. Po wykonaniu kalibracji pół dnia jest ok, później ponownie się rozkalibrowuje. Siłownik został już wymieniony, i są identyczne objawy. Czy ma ktoś pomysł co może być nie tak? Proszę o pomoc, bo totalnie nie wiem co się dzieje.
  11. Dzięki. Posiada ktoś może Easypell od firmy Rencraft?
  12. Mógłby się ktoś odnieść do mojego ostatniego postu? Będę bardzo wdzięczny. Pozdrawiam
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.