Skocz do zawartości

Przemekzabrze83

Forumowicz
  • Liczba zawartości

    15
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O Przemekzabrze83

  • Tytuł
    Bywa od czasu do czasu

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    Zabrze

Informacje o ogrzewaniu

  • Co ogrzewam?
    mieszkanie 40m2
  • Instalacja
    3 grzejniki + podłogówka
  • Kocioł
    Ferroli BIOPELLET PRO 12kW

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Zwiększyłem P15 i narazie jest ok - rozpala się. dam znać po kilku dniach czy zdało to ostatecznie egzamin Dzięki
  2. to już sprawdzałem, jest wszystko ok muszę wiedzieć gdzie zwiększyć podawanie pelletu przy starcie, a w instrukcji nic o tym nie ma
  3. okazało się ze przy rozpalaniu mało pelletu podaje gdzie zwiększyć dawkę pelletu? proszę o pomoc za mało jest w koszyczku i dlatego się nie rozpala
  4. Sprawdzałem, brak spieków wydaje mi się że trochę za mało wystaje zapalnik żarowy
  5. no chyba nie do końca bo widać ja się żarzy zapalnik a jak powinno być? Pelletu sypie tyle co przy rozpalaniu manualnym (tak mi się wydaje)
  6. dziękuję za informację, problem jest w tym, że sygnał piec dostaje aby się odpalił ale nie chce się rozpalić, pellet podaje, wentylator chodzi i zapalarka się niby żarzy. O co chodzi - nie mam pojęcia
  7. +2,-2 ja sam, a moc na 2 chłopaki co montowali piec coś nie tak? rozpala się dobrze, tylko problem jest żeby sam się odpalił jak spadnie temperatura
  8. Szczerze to nie wiem, nie obserwowałem tyle czasu. Wczoraj spędziłem ponad godzinę na obserwowaniu i niby wszystko ok, ale nie zauważyłem czy podaje pellet i czy grzałka się załącza o które ustawienia chodzi?
  9. Rozpala się jak go załączę, nagrzeje się do zadanej temperatury i wchodzi w czuwanie. Temp. kotła ustawiona 65 stopni, temp. wody 50 stopni, podajnik +2, wentylator -2, moc 2 Temp. na termostacie w domu ustawiona na 22 stopnie
  10. Instrukcja przeczytana, różne ustawienia podajnika próbowałem, wentylatora i nic Do kotła nie zaglądałem, nie znam się na tym, ale odpala normalnie, bez problemu
  11. Witam, Proszę o pomoc Mam od kilku dni nowy kocioł na pellet z podajnikiem i byłoby wszystko ok, ale po rozpaleniu, nabraniu żądanej temperatury kocioł wchodzi w stan czuwania, po czym jak spadnie temperatura kotła powinien się automatycznie załączyć (odpalić ponownie automatycznie) a tego nie robi, wybija blokada Er12. Czy ktoś jest w stanie mi pomóc?
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.