Skocz do zawartości

qadratowy

Forumowicz
  • Liczba zawartości

    46
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1 Neutralny

O qadratowy

  • Tytuł
    Rozkręca się

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    Krosno

Informacje o ogrzewaniu

  • Co ogrzewam?
    Dom piętrowy 220 m2 nieocieplony. Częściowo wymienione okna.
  • Instalacja
    15 grzejników panelowych. Kocioł EG Pellet mini 24 kw, mieszacz automatyczny bez CWU.
  • Kocioł
    EG Pellet mini 24kw

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Mam kolejne pytanie do Was. Nigdy wześniej tego nie zauważyłem. Obecnie kocioł nagrzewa się i jak dochodzi do temperatury 45 to włącza pompy i mieszacz zaczyna przesuwać się na kolor czerwony. Do tej pory było tak ze jak temperatura na kotle była powyżej 45 to pompy puszczały wodę na kaloryfery a teraz jest nawet 53 na piecu i pompy zatrzymują się jak na sterowniku pokojowym osiągnie żądana temperaturę. Czy tak ma być ?
  2. temat przycichł, ale ja walczę dalej. Dzięki Octopusowi jest lepiej, ale czekam na serwis. Jak potwierdzę przypuszczenia to oczywiście opiszę tutaj rozwiązanie problemu. Może się komuś przyda.
  3. :) Nie jestem z tych, którzy rozwiązali problem i olali takich dobrych pomocnych ludzi jak Wy ! Nie piszę nic od wtorku bo walczę. Octopus podsunął mi kilka bardzo dobrych wskazówek i jest coraz lepiej. Tzn błędy są coraz rzadsze i nie chcę zapeszać ale piec śmiga 20 godzinę bez błędów.. :) do serwisu zgłoszono 08.11 mailowo i nic się nie dzieje, więc muszę sam ogarniać. Czekam na serwis, mam do nich mnóstwo pytań. Jak temat rozgryzę na 100 % to wtedy opiszę tutaj historię moich problemów dla potomnych. a jak na razie to dzięki Wam wszystkim za pomoc udzieloną do tej pory. Jestem mądrzejszy o to wszystko czym się na tym forum ze mną podzieliliście.
  4. No właśnie ze płomien jest elegancki. Trochę to niebezpieczne bo jak jest płomień a wywali błędem to wyłącza wentylator i wtedy płomien pojawia się w środku palnika i widać go przez rure zasypowa. Boje sie ze się spali
  5. Tak czyścilem fotokomorke, była jak nowa. Wskaźnik jasnosci plomienia na początku palenia pokazuje 100 i w miarę jak podajnik sypie pellet jasność spada aż do zera i po chwili ładuje błędem. Najdziwniejsze ze nie jest tak zawsze. Wczoraj palil się dobrze przez 12 godzin By po chwili 3 razy wyrzucić błąd pod rzad. Tzn po skasowaniu błędu jest wygaszanie, czyszczenie, rozpalanie, rozrzezanie i modulacja. W fazie modulacji po 15 minutach błąd.
  6. Policzyłem :).. poniewaz grzeje dom 2 piętra niedocieplony strych i piwnica. Okna wymienione ale ściany z lat 70 wiec i 24 kw może braknąć. Zmniejszyłem moc do 50 % czyli 12 kw i na piecu cały czas temperatura 48 stopni a w domu 19 i nie może dogrzac.
  7. A dziekuje sprobuje to zmienic. Tylko to chyba doraźne zmiany na teraz bo jak przyjda mrozy to i tak trzeba będzie zwiększyć moc i wtedy też pewnie będzie zasypwyal palnik... na razie serwisu ani słuchu ani widu :)
  8. Pochwaliłem dzień przed zachodem słońca.. :) w nocy błąd i znów niedopalony pellet w podajniku.. Zobaczymy co serwis powie, ale coś mi się zdaje, że dłużej poczekam na ich wizytę bo kotłów poszło z dotacji pewnie około 100 i wątpię że tylko ja mam problemy
  9. Nie wiem dlaczego ale dziś przy uruchomieniu pompy na piętrze w kaloryferach słychać głośne przelewanie wody i bulgotanie. Wcześniej tak nie było.. może ma to jakiś związek z tym błędem ? Może układ jest zapowietrzony..
  10. Kurcze nie mogę odnaleźć tych danych. Instrukcja palnika załączam. Może się komuś przyda. DTR-PELLASX (3).pdf
  11. Kaloryczność dałem 6.0. Tutaj reszta obecnych ustawień
  12. W nocy dwa błędy, ale jak około 3 nad ranem skasowałem tak do teraz śmiga. Bardzo to dziwne wszystko. Nie daje mi spokoju co to może być.. po zmianach tych ustawień zaczął się lepiej spalać pellet.
  13. Piec został uruchomiony w marcu 2019 i paliłem nim miesiac ale słabo bo nie było potrzeby. Palilem takim samym pelletem. Odpaliłem w tym sezonie gdzieś w polowie października i pali się do teraz oczywiście z przerwami jak temperatura na zewnątrz jest wysoka. Pellet taki sam jak w poprzednim sezonie SMILE. Zakupiony początkiem września leży w piwnicy na paletach Może nie zauważyłem że sie zatrzymuje co jakis czas. On bardzo powoli sie kręci. Trzęba sie mocno przyjrzeć. Jak ma razie po ostanich zmianach pięć moduluje i trzyma temperaturę Będę obserwował i o wynikach zmian oczywiscie poinformuje. Na razie moduluje i jasność jest ok. Ustawienia oczywiście wymuszone zwiększona kaloryczność zwiekoszony próg foto. Tak czy tak zgłosiłem do serwisu bo nie wiadomo czy za chwile znowu nie złapie błędu. Bardzo Wszystkim dziekuje za zsintersowanie i za porady.
  14. Moje ustawienia na panelu serwisowym igneo.pl
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.