Skocz do zawartości

ropuch1978

Forumowicz
  • Liczba zawartości

    17
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O ropuch1978

  • Tytuł
    Bywa od czasu do czasu
  • Urodziny 01.01.1978

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    Piotrków Tryb.

Informacje o ogrzewaniu

  • Co ogrzewam?
    110m2 dom parterowy.
  • Kocioł
    Sas bio slim 14kw

Ostatnie wizyty

168 wyświetleń profilu
  1. ..napisałem Ci wiadomość prywatną z nr telefonu - dzwoń, bo nie chce mi się tyle pisać :) Osobiście bawię się w budowę domu, nie mieszkam tam na stałe więc moje dane nie będą miarodajne....ale przy ujemnych temp. w dzień a tym bardziej nocą kocioł spalał mi jakieś 15kg na dobę przy włączonym PID minimalnym w pracy palenie-podtrzymanie - podłogówka 20stC, grzejniki 30stC; powierzchnia do ogrzania 115m2 dom + garaż
  2. Gdybyś miał kocioł ustawiony w trybie PID byłoby dokładnie tak jak chcesz czyli dobija do 63, przechodzi w podtrzymanie i w podtrzymaniu spada do 50 gdzie się odpala i ponownie dobija do zadanej 63....jak masz ustawione "Bez PID" to dobija do 63 przechodzi w podtrzymanie, w którym spada do 57 i ponownie się rozpala.....dokładnie tak samo jest u mnie....to zauważyłem u mnie, nie wiem czy dobrze rozumuję ale staram się pomóc jak tylko potrafię :) Ale...co zauważyłem....jak pracuję z PID to w momencie gdy np. bojler dobije do zadanej temp. np 46stC, a kocioł ma zadaną 55+8 czyli 63 to przechodzi w stan podtrzymania gdy tylko bojler uzyska 46....nie dobija do 63 - mnie to pasuje; logiczne :)
  3. Jak wyłączenie i ponownie włączenie kotła nie pomoże to musisz wymienić czujnik - z tego co wiem, to musi być oryginał od SAS-a, bo inne nie działają....
  4. ...głośno myślę, czy kocioł jest ustawiony na pracę z PID, bo ww. tematy występują jak masz ustawione "bez PID"
  5. Święte słowa - pompa przewałowa pobiera jak dobrze pamiętam 4W, powinna chodzić cały czas :) Temp. powrotu jest u mnie widoczna po zmianie SOFT-u na nowszy....tak sam jak temp. podajnika i spalin - warto, nie trzeba wchodzić w ustawienia, bo wszystko jest na wierzchu :)
  6. ...z innej beczki...ja tu widzę ogromną różnicę między temp. zasilania, a powrotu 76/39 !!! U mnie ta różnica nigdy nie jest większa niż 10stC - zdaniem mojego hydraulika to właśnie ten parametr odpowiada za proces rdzewienia kotła.... i w przypadku kotła pelletowego jego zdaniem nie jest wymagana tak duża temp. zasilania - bardziej należy zwracać uwagę na jak najmniejszą różnicę między zasilaniem, a powrotem - nie tworzą się wtedy tzw. punkty rosy !
  7. A może jest TAK, że Twój kocioł w podtrzymaniu (bez odbioru ciepła) dobija do ustawionej temp. krytycznej kotła i dlatego się wygasza ???
  8. Zgadzam się z Tobą w 100% - "że przejście w wygaszanie powinno być liczone od chwili dogrzania pomieszczenia (CWU chyba też tak działa) a nie przejścia w podtrzymanie"
  9. Jeśli kolega Marianos ma ustawiony piec jak napisał palenie-podtrzymanie to ww. parametr nie zrobi roboty....gdyby miał niepoprawnie ustawione parametry w podtrzymaniu w tym momencie wywaliło by mu ALARM na sterowniku (zakładam, że ma Recalarta, nie wiem jak jest w Tech-u)....tak kocioł zachowuje się przy ustawieniach palenie-wygaszenie ECO z blokadą pomp (jak dobrze kojarzę); czyli pompy się wyłączają gdy temp. na czujniku wewnętrznym została osiągnięta.....piec w zależności od ustawienia parametru "przejścia w tryb wygaszania" robi to.......i po ponownym obniżeniu temp. w pomieszczeniu (uwzględniając histerezę) rozpala się ponownie......i tak w kółko.... Proszę o poprawę mojego toku myślenia....palę w tym kotle 2 sezon i powiedzmy, że go zrozumiałem....a w dużej mierze zawdzięczam to rozmowom telefonicznym z kolegą Pawłem z Kamiennej Góry, którego przy tej okazji serdecznie pozdrawiam :)
  10. ....a czujnik pokojowy działa tylko wtedy, kiedy do listwy wepniemy też i czujnik zewnętrzny (mówię o tych z pakietu zakupowego pieca) - czytaj muszą być 2 czujniki, żeby tryb palenie/wygaszanie ECO działał poprawnie, tzn. w przypadku osiągnięcia temp. w pomieszczeniu jak i CWU wyłączał pompy i sam siebie aż do momentu kiedy histereza któregoś z czujników spadnie poniżej temp. Gdy wpiąłem jedynie czujnik pokojowy palił się ALARM na sterowniku !!! W przypadku braku czujników w trybie palenie/wygaszanie ECO też działa ale nie wyłącza pomp (dotyczy C01/CO2 - no chyba, że poustawiamy blokady pomp), które non stop działają (do temp. włączenia wpisanej w ustawieniach kotła) przez co wychładzają kocioł, który to za kilka chwil ponownie się rozpala, więc bardziej opłaca się palenie/podtrzymanie z trybem przejścia w stan wygaszania po odpowiedniej liczbie minut....u każdego jest inaczej...i nie da się zastosować ww. ustawień w każdym z naszych pieców, by działały tak IDEALNIE jak u właściciela ustawień :) U mamy SAS BIO SMART 10kW przy zadanej w domu 21.4 z histerezą 0,4 na powierzchni 75m2 z CWU 140L spalił 30kg pelletu przez 4 dni :) PID Standard, moc minimalna :)
  11. ...ja zauważyłem dokładnie to samo jak u Ciebie....być może montaż czujnika wewnętrznego i zewnętrznego (tego z zestawu zakupowego) plus przestawienie pracy sterowania obiegu (w Twoim przypadku C01) na pracę czujnik pokojowy+ czujnik zewnętrzny załatwi sprawę - piec nie będzie ślepo chodził - AHA, u mnie ustawiony w trybie Palenie/wygaszanie EKO z 30min. przejściem w tryb wygaszania (ten parametr ustawiany wg własnego uznania)... Nie wiem, czy o to dokładnie Ci chodzi ale u mnie jak nie miałem tych czujników, to przy włączonych 2 obiegach "piec wariował" tzn. włączał się tylko po to, by dogrzać samego siebie niezależnie od tego w jakim trybie był ustawiony....
  12. ...Hej, pacjent SAS Bio SMART 10kW, niepokoi mnie temperatura podajnika (dochodzi w podtrzymaniu do 60stC); no i jest też mała rozbieżność między wskazywaniem temp. (wskaźnik analogowy vs cyfrowy na sterowniku) - zgłaszać gwarancyjnie czy olewać ? Zaznaczam, że nic niepokojącego się nie dzieje, serwis telefonicznie kazał uchylić dolne drzwiczki powietrza (nic to nie daje), plus zaślepić jakąś rurkę między wentylatorem, a kotłem - nie namierzyłem jej u siebie :(
  13. ...na Ciebie jak widzę zawsze można liczyć :) Niech Ci to Pan Bóg w dzieciach wynagrodzi - w kontakcie :)
  14. ...wiem gdzie tego szukać, czytaj znalazłem program tygodniowy CWU....tylko piec nie załącza się wtedy kiedy spadnie temp. w bojlerze, tylko w nim samym - i jak to zmienić ?
  15. Witam w nowym sezonie grzewczym - forum ponownie ożyje :) Do rzeczy: odpaliłem u prywatnej mamy SMARTA BIO 10kW i może ktoś mi podpowie łopatologicznie gdzie i jak w trybie palenie/wygaszenie ECO ustawić histerezę czujnika pomieszczenia - tego z zestawu zakupowego (są 2 sztuki, wewnętrzny i zewnętrzny) - nie montowałem zew. Czujnik zamontowany w centralnym miejscu w lokalu, podpięty do listwy na kotle :) Nie wiem jak go na tym sterowniku znaleźć i uaktywnić, by paliło się tak samo jak na CWU - tzn. po osiągnięciu temp. w lokalu piec się wygasi ?! Drugie: grzeję CWU w trybie palenie/wygaszanie ECO; bojler dogrzany, wyłącza pompę - piec przechodzi w tryb podtrzymania 15min. po czym się wygasza......i.......odpala się ponownie gdy spadnie temp. w kotle, a nie bojlerze....why ?? krótko mówiąc piec wychładza się szybciej niż bojler (np. gdy nie używam wody)....chciałbym by się odpalał jak spadnie temp. CWU - histereza na chwilę obecną 6st. Poniżej zdjęcia kotłowni, tych przed remontem nie stawiam, bo wyglądała jak na śląsku :)
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.