Skocz do zawartości

PawelZ

Forumowicz
  • Liczba zawartości

    34
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O PawelZ

  • Tytuł
    Bywa od czasu do czasu

O sobie

  • Płeć
    Mężczyzna

Informacje o ogrzewaniu

  • Co ogrzewam?
    200m2 Ocieplony wełną.
  • Instalacja
    14 grzejników,zawór 4D, pompa.
  • Kocioł
    Klimosz Kombi 4S na EkoGroszek 20kW

Ostatnie wizyty

522 wyświetleń profilu
  1. Mieliście rację. Na rurze , od dołu - centymetr od wejścia do pieca zrobiła się dziurka wielkości główki od zapałki. Jak idzie podajnik to delikatnie sypie się z niej zmielony węgiel. Przyłożyłem elastyczną blaszkę i ściągnąłem trytytką.
  2. Witam . Pod wentylatorem co 2 dni zbiera mi się garść miału. Pale w tym piecu 3 sezon i od połowy tego sezonu zaczęło się tak robić. Jest to zmielony w drobny mak węgiel. Węgiel zawsze ten sam : Ekogroszek Kazimierz-Juliusz. Brak jakichkolwiek widocznych rozszczelnień. Ktoś ma jakiś pomysł skąd sie bierze ten miał ?
  3. Fajnie zrobione. Taka hybryda to dość fajny pomysł. W sumie ja w jednym ciągu mam 3ciągi kominowe, więc podłączyć pod jeden nie będzie problemu. Ja grawitacji nie mam. U mnie pompka działa. Układ otwarty. Spróbuje postarać sie o dofinansowanie. Jedno co mnie martwi to to że gazownia zapowiedziała kary dla tych którzy będą przyłączenia a nie będą brać gazu.
  4. Witam. Od 3 lat mam z dofinansowania piec na ekogroszek Klimosz 20 kW. Dom 200m . Ogrzewane połowę. Budownictwo z lat 80/90'. Ocieplony. Spale około 6-7 ton węgla ( w tym grzanie wody ) Teraz pojawiła sie realna możliwość podłączenia do gazu z sieci.Mam pytanie. Jakie to są koszty pieca. Jaki piec byście polecili. Jakie trzeba zakładać inne koszta ? Czy taki piec będzie podłączony do komina ? Czy mogę zostawić stary piec na ekogroszek ? Wiem że przyłącze robią do ogrodzenia, potem z tego co słyszałem 80 zł za metr na działce. Ile kosztowałby montaż takiego pieca ? Będę wdzięczny za jak najwięcej informacji i opinii.
  5. Witam. To już mój drugi sterownik i po roku przestają działać przyciski. W kotłowni sucho . Żadnych oznak wilgoci, rdzy na urządzeniach. Miał ktoś taki problem ? Dodatkowo : Czy u was też zużycie paliwa pokazuje 6x mniejsze niż w rzeczywistości ? ps. Swoją drogą cena 1131 zł za taki sterownik to chyba trochę przegięcie. Co myślicie ? http://sklep.klimosz.pl/index.php?page=produkty&pid=949
  6. To już kolejne dziwne zachowani sterownika . Wstaje rano. W domu 15 stopni. Kaloryfery zimne. Na piecu 44 stopnie. Błąd braku wzrostu temperatury i piec stoi. Najśmieszniejsze jest to że wystarczy wykasować błąd i potem już wszystko jest ok. Podejrzewam że to przez to jak w nocy się kąpałem. ( zawsze się kompie przed północą) . Wybrałem wodę i piec zaczął nagrzewać bojler tak długo że wykrył brak wzrostu temperatury kotła. Da się jakoś wyłączyć to nielogiczne działanie sterownika ?
  7. Ale mi wstyd. Mi od tego łażenia do pieca się w głowie miesza. Masz rację. Co do poprawy działania - dziś przychodzę z pracy . NA piecu 65 stopni ( nie pracuje) a w kaloryferach 45 stopni. NA szczęscie w domu ciepło. Pompki odpowietrzone. Coś dalej jest nie tak. Coś jednak będzie z tym przekrojem powrotu. Wróce standardowe ustawienia mieszacza i potestuje wyciągnięcie termostatu z boilera żeby pompka CWU szła cały czas.
  8. Przepraszam że tak póżno ale nie byłem w stanie wcześniej odpisać. Nie wiem czy to przypadek ale zmieniłem czas otwarcia zaworu na realne 210 sekund ( zamiast fabrycznych 120 ) i zmieniłem czas reakcji na najszybszy. Efekt - w końcu temperatura zbliżona do temperatury kotła . Na kaloryfery idzie nawet 75 stopni w mrozy. W domu w końcu ciepło. Maxymalna temperatura jest niby na 95 stopni, ale wątpie czy mieszacz ma czujnik. Wygląda na to że tak chociaż nie za bardzo rozumiem czemu po odkręceniu zaworu nie spada od razu temperatura kotła. Czasem trzeba długo czekać. Niby tak ale u mnie to krzywa decyduje o temperaturze kotła. Na kaloryfery ( teraz ) idzie zawsze temperatura niższa o pare stopni. Czasem nawet więcej. Ja juz dawno to wyłączyłem bo pompka bojlera mi się przez to zapowietrzała i wtedy w ogóle już piec nie puszczał temperatury na grzejniki.
  9. Tak. U mnie (RT-16) są to %. Zakres od 15% do 100% Na 100% dałem bo nie mogłem w domu nagrzać jak było -20. Teraz mam na 40% przy 0 stopniach na zewnątrz i ładnie chodzi.
  10. Skoro łupinki daje sie na żar to raczej nie ma sensu tego stosować w piecu z podajnikiem na ekogroszek ? W swoim piecu mam nad paleniskiem taką komore do spalania. Łupinki by sie tam troche przysmażały. Ma to sens ?
  11. Tak mam napisane w instrukcji. Ciekawi mnie też to że jak mam te diody sygnalizujące prace to - nieważne w którą strone idzie siłownik - zawsze świecą sie dwie. Nakręciłem filmik poglądowy : https://www.youtube.com/watch?v=nUWxpt4KPx4&feature=youtu.be
  12. Dzięki wszystkim za udział. Wiele sie od Was dowiedziałem. Troche mi ręce opadły jak dzisiaj o 4.00 miałem zimne kaloryfery. Na piecu 77 a w grzejnikach 25 :/ Może coś przypadkowo pogrzebałem w ustawieniach bo pomka CO nie działała. Przywróciłem znowu ustawienie fabryczne i na razie jest OK Jeszcze musze tylko wyczaić czemu ten zawór od 0 do 10 otwiera się w 210 sekund a nie tak jak jest ustawione w sterowniku i tak jak podaje producent - czyli 120 s. Może z nim jest coś nie tak. Ja mam dom obity sidingiem ( wełną) i stare okna drewniane z podwójną szybą na popękanych fugach. U mnie musi być tak wysoko. Ja przy tej krzywej ledwo mam 21 stopni w d
  13. Ja miałem to swoje 22/100% na pełnej otwartej klapie wentylatora. Zmieniłem na 25/40% na w połowie otwartej klapie i o dziwo piec też grzeje zadaną temperaturę. Na razie na zewnątrz jest 0 stopni. Więc starcza. Ciekawe co przy -15 bo wtedy miałem te pierwsze ustawienie i ledwo wyrabiało. Mogło być tak jak mówisz- powietrze wychładzało piec. A co do retory to u mnie tez nie widać silikonu . Zakładam że jest skoro piec grzeje na 40%. A co do tematu - czyściłeś tą wnękę pod paleniskiem ? Tą gdzie trzeba odkręcić metalową blaszkę. Tam sie zbiera sporo syfu i blokuje powietrze z wentylatora.
  14. Dzięki za zainteresowanie. Wracam z roboty i miłe zaskoczenie . Tak jak na zdjęciu - bardzo ładne temperatury. Wczoraj przywróciłem ustawienia fabryczne. Dałem w charakterystyce pogodowej temperaturę 24 stopnie w domu . ( nie wiem jak to ma wyliczać bo nie mam czujników w domu ) Dałem też 40% nadmuch i 25 podawanie ( na tej temperaturze ~0C piec ładnie idzie, ciekawe jak na mrozach ) Wtedy były mrozy. Teraz juz jest 0 stopni na polu. Mam właczoną charakterystykę pogodową. Dobry pomysł. Sam bym nie wpadł :] No właśnie. Dałem zdjęcie. Czy on nie powinien być na tej dolnej rurze ? Ma to duże znaczenie ?
  15. :( Jednak nic sie nie zmieniło. Było dobrze bo piec był rozgrzany. Teraz widzę że wróciło stare. Jest identycznie jak przed moją ingerencją. Temperatura na kaloryfery i temperatura powrotu oscylują/ biją sie o temperature 45 stopni, a piec ciągle się nagrzewa. Dobija do zadanych 65 stopni i się wyłącza zamiast przekazać ciepło na kaloryfery. Efekt jest taki ze piec ma 65 stopni i nic nie robi a w kaloryferach jest o marne 45 stopni. Piec supe działa ( temperatura pieca , kaloryferów i powrotu jest zbliżona ) tylko wtedy jak ustawi się mieszacz na 50% Wygląda na to że siłownik mieszacza będę miał cały czas odłączony bo jest zbędny. Pewnie jest tak jak mówisz : Brakuje pompki na powrocie. Próbowałem znaleźć opcje ciągłego właczenia pompy CWU ale nie znalazłem. Na razie nie będę przerabiał instalacji. Trudno. Dzięki za pomoc.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.